<!DOCTYPE html><html id="phx-wrapper" lang="en-us"><head><title>Two Women’s Rights Activists Are Released from Saudi Prison, and Other News from the Week - Verily</title><link rel="canonical" href="https://verilymag.com/2021/07/wywo-womens-rights-activists-saudi-prison-samar-badawi-and-nassima-al-sadah-2021"><meta property="author" content="Verily Magazine"><meta name="description" content="Catch up on all the news you might have missed with our handy summary of the week’s top stories."><meta name="keywords" content="Women's Empowerment,Culture,while you were out,wywo,news"><meta name="section" content="Culture"><meta name="pagetype" content="article"><meta name="robots" content="max-image-preview:large"><meta name="item-id" content="ci028724cdd0002483"><meta name="published" content="2021-07-02T23:55:47Z"><meta name="dcterms.rightsHolder" content="Altstream Media LLC, 2015"><meta name="dcterms.dateCopyrighted" content="2021"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@verilymag"><meta name="twitter:url" content="https://verilymag.com/2021/07/wywo-womens-rights-activists-saudi-prison-samar-badawi-and-nassima-al-sadah-2021"><meta name="twitter:image" content="https://verilymag.com/.image/t_share/MTgyMTU2MzMyNDI4Njk4NzU1/add-a-heading-3.png"><meta name="twitter:description" content="Catch up on all the news you might have missed with our handy summary of the week’s top stories."><meta name="twitter:domain" content="verilymag.com"><meta property="og:type" content="article"><meta property="og:url" content="https://verilymag.com/2021/07/wywo-womens-rights-activists-saudi-prison-samar-badawi-and-nassima-al-sadah-2021"><meta property="og:title" content="Two Women’s Rights Activists Are Released from Saudi Prison, and Other News from the Week"><meta property="og:description" content="Catch up on all the news you might have missed with our handy summary of the week’s top stories."><meta property="og:image" content="https://verilymag.com/.image/t_share/MTgyMTU2MzMyNDI4Njk4NzU1/add-a-heading-3.png"><meta property="og:site_name" content="Verily"><meta property="fb:pages" content="236003266506718"><meta name="pinterest-rich-pin" content="true"><meta name="apple-mobile-web-app-title" content="Verily"><meta name="parsely-title" content="Two Women’s Rights Activists Are Released from Saudi Prison, and Other News from the Week - Verily"><meta name="parsely-link" content="https://verilymag.com/2021/07/wywo-womens-rights-activists-saudi-prison-samar-badawi-and-nassima-al-sadah-2021"><meta name="parsely-image-url" content="https://verilymag.com/.image/c_fill%2Ccs_srgb%2Ch_400%2Cq_auto:good%2Cw_620/MTgyMTU2MzMyNDI4Njk4NzU1/add-a-heading-3.png"><meta name="parsely-post-id" content="ci028724cdd0002483"><meta name="parsely-pub-date" content="2021-07-02T23:55:47Z"><meta name="parsely-section" content="Culture"><meta name="parsely-author" content="Verily Magazine"><meta name="parsely-tags" content="Women's Empowerment,Culture,while you were out,wywo,news"><meta name="sailthru.title" content="Two Women’s Rights Activists Are Released from Saudi Prison, and Other News from the Week"><meta name="sailthru.image.full" content="https://verilymag.com/.image/t_share/MTgyMTU2MzMyNDI4Njk4NzU1/add-a-heading-3.png"><meta name="sailthru.date" content="2021-07-02T23:55:47Z"><meta name="sailthru.author" content="Verily Magazine"><meta name="sailthru.tags" content="Women's Empowerment,Culture,while you were out,wywo,news"><meta name="sailthru.description" content="Catch up on all the news you might have missed with our handy summary of the week’s top stories."><meta name="phx:content-item-id" content="ci028724cdd0002483"><meta name="phx:content-object-type" content="ContentArticle"><meta name="phx:exclusive-content-type" content="free"><meta property="phx:site-keyword" content="verilymag"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://verilymag.com/2021/07/wywo-womens-rights-activists-saudi-prison-samar-badawi-and-nassima-al-sadah-2021","name":"Two Women’s Rights Activists Are Released from Saudi Prison, and Other News from the Week","description":"Catch up on all the news you might have missed with our handy summary of the week’s top stories.","image":[{"@type":"ImageObject","url":"https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cq_auto:good%2Cw_1200/MTgyMTU2MzMyNDI4Njk4NzU1/add-a-heading-3.png","width":1200,"height":1200},{"@type":"ImageObject","url":"https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cq_auto:good%2Cw_1200/MTgyMTU2MzMyNDI4Njk4NzU1/add-a-heading-3.png","width":1200,"height":675},{"@type":"ImageObject","url":"https://verilymag.com/.image/ar_4:3%2Cc_fill%2Ccs_srgb%2Cq_auto:good%2Cw_1200/MTgyMTU2MzMyNDI4Njk4NzU1/add-a-heading-3.png","width":1200,"height":900}],"headline":"Two Women’s Rights Activists Are Released from Saudi Prison, and Other News from the Week","datePublished":"2021-07-02T23:55:47Z","dateModified":"2021-07-02T23:56:33Z","keywords":"Women's Empowerment,Culture,while you were out,wywo,news","publisher":{"@type":"Organization","name":"Verily","logo":{"@type":"ImageObject","url":"https://verilymag.com/.image/c_fit%2Ccs_srgb%2Ch_60%2Cq_auto:good%2Cw_600/MTUxNzQ3NTE2NzU5NTQ5NDAx/nav-logo-.svg","width":70,"height":60}},"author":{"@type":"Person","name":"Verily Magazine"}}</script><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="shortcut icon" href="https://verilymag.com/.image/assets/MTM0MTYyODM0NTU5ODcxNjE5/favicon.png"><style type="text/css">[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {display: none !important;}</style><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script"><link rel="preload" href="https://use.typekit.net/cpq2esu.css" as="style"><link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/MTUxNzQ3NTE2NzU5NTQ5NDAx/nav-logo-.svg"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/assets/MTM0MTYyODE3NjQ4NDY1MTcw/site-header-logo.svg"><link rel="dns-prefetch" href="https://saymedia-com.videoplayerhub.com/videoloader.js"><link rel="dns-prefetch" href="https://carbon-cdn.ccgateway.net/script"><link rel="dns-prefetch" href="https://connect.facebook.net/"><link rel="dns-prefetch" href="https://cdn.petametrics.com/"><link rel="dns-prefetch" href="https://d1z2jf7jlzjs58.cloudfront.net/"><link rel="dns-prefetch" href="https://s.skimresources.com/"><link rel="dns-prefetch" href="https://ccpa.sp-prod.net"><link rel="dns-prefetch" href="https://wrapper-api.sp-prod.net"><link rel="dns-prefetch" href="https://sb.scorecardresearch.com/"><link rel="dns-prefetch" href="https://as-sec.casalemedia.com"><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com"><link rel="dns-prefetch" href="https://a.teads.tv">
<script>var appCacheBuster = "v=2021-07-02-163038-e610793-021128";</script><script>window.Promise||document.write('<script src="/.bootscripts/polyfills/promise.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>window.fetch||document.write('<script src="/.bootscripts/polyfills/fetch.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>Object.assign||document.write('<script src="/.bootscripts/polyfills/assign.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(typeof window.Element.prototype.closest === 'function')||document.write('<script src="/.bootscripts/polyfills/element-closest.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(window.customElements&&window.customElements.define&&window.customElements.get&&window.customElements.whenDefined)||document.write('<script src="/.bootscripts/polyfills/webcomponents.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(String.prototype.endsWith||String.prototype.startsWith)||document.write('<script src="/.bootscripts/polyfills/string.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>"use strict";if(typeof IntersectionObserver==="undefined"||"IntersectionObserver"in window&&"IntersectionObserverEntry"in window&&!("isIntersecting"in window.IntersectionObserverEntry.prototype)){document.write("<script src=\"/.bootscripts/polyfills/intersectionobserver.min.js?"+appCacheBuster+"\"></s"+"cript>")}</script><script>"use strict";(function(){if(typeof window.CustomEvent==="function")return false;function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent("CustomEvent");evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt}CustomEvent.prototype=window.Event.prototype;window.CustomEvent=CustomEvent})();</script><script>"use strict";window.phxTrackedFeatures={};function addPhxTrackedNumericFeature(name,test_percent){phxTrackedFeatures[name]=Math.random()*100<test_percent}</script><script>"use strict";window.phxBooleans={};function addPhxBoolean(name,value){phxBooleans[name]=value}</script><script>addPhxBoolean('alt-demo-data', false);</script><script>addPhxBoolean('use-hummingbird', true);</script><script>"use strict";(function(){if(window.document.location.hash&&window.document.location.hash.indexOf("phxLighthouseDebug")!==-1&&PerformanceObserver&&PerformanceObserver.supportedEntryTypes&&PerformanceObserver.supportedEntryTypes.includes("layout-shift")&&PerformanceObserver.supportedEntryTypes.includes("largest-contentful-paint")){var getParentNodeRecursive=function getParentNodeRecursive(nextNode,original,num){if(nextNode.nodeName==="HTML"){return original}if(nextNode.className||nextNode.id){return{node:nextNode,num:num}}return getParentNodeRecursive(nextNode.parentNode,original,num+1)};var nodeString=function nodeString(node){var str="unknown";var num=0;if(node){if(node.localName){var newNode=getParentNodeRecursive(node,node,num);num=newNode.num;node=newNode.node;str=node.localName}else if(node.nodeName){var _newNode=getParentNodeRecursive(node,node,num);num=_newNode.num;node=_newNode.node;str=node.nodeName.toLowerCase()}if(node.className){str+="."+node.className}if(node.id){str+="#"+node.id}if(num>0){str="childof["+num+"]:"+str}}return str};var transformString=function transformString(previousRect,currentRect){var str="";if(!previousRect||!currentRect){if(!previousRect)str+="np";if(!currentRect)str+="nc";return str}if(!previousRect.width||!previousRect.height||!currentRect.width||!currentRect.height){if(!previousRect.width)str+="npw";if(!previousRect.height)str+="nph";if(!currentRect.width)str+="ncw";if(!currentRect.height)str+="nch";return str}if(previousRect.width!==currentRect.width){if(previousRect.width<currentRect.width){str+="he"}else{str+="hc"}if(previousRect.left===currentRect.left){str+="fl"}else if(previousRect.right===currentRect.right){str+="fr"}else if(previousRect.left+previousRect.right===currentRect.left+currentRect.right){str+="fc"}else if(previousRect.left<currentRect.left&&previousRect.right<currentRect.right){str+="sr"}else if(previousRect.left>currentRect.left&&previousRect.right>currentRect.right){str+="sl"}}else{if(previousRect.left<currentRect.left){str+="htsr"}else if(previousRect.left>currentRect.left){str+="htsl"}}if(previousRect.height!==currentRect.height){if(previousRect.height<currentRect.height){str+="ve"}else{str+="vc"}if(previousRect.top===currentRect.top){str+="ft"}else if(previousRect.bottom===currentRect.bottom){str+="fb"}else if(previousRect.top+previousRect.bottom===currentRect.top+currentRect.bottom){str+="fc"}else if(previousRect.top<currentRect.top&&previousRect.bottom<currentRect.bottom){str+="sd"}else if(previousRect.top>currentRect.top&&previousRect.bottom>currentRect.bottom){str+="su"}}else{if(previousRect.top<currentRect.top){str+="vtsd"}else if(previousRect.top>currentRect.top){str+="vtsu"}}return str};var debugLog=function debugLog(timestamp,msg){console.log("[phxLighthouseDebug] "+(timestamp|0)+"ms "+msg)};var fmtTransformString=function fmtTransformString(src){var unknownSrc={width:"unknown",height:"unknown",left:"unknown",right:"unknown",top:"unknown",bottom:"unknown"};var pr=src.previousRect||unknownSrc;var cr=src.currentRect||unknownSrc;return"width:".concat(pr.width,"->").concat(cr.width,",height:").concat(pr.height,"->").concat(cr.height,",left:").concat(pr.left,"->").concat(cr.left,",right:").concat(pr.right,"->").concat(cr.right,",top:").concat(pr.top,"->").concat(cr.top,",bottom:").concat(pr.bottom,"->").concat(cr.bottom)};var getNodeStringAndTransformString=function getNodeStringAndTransformString(nsList,sources,tsSummaryList){var str="";for(var i=0;i<nsList.length;i++){str+="["+tsSummaryList[i]+"] "+nsList[i]+" "+fmtTransformString(sources[i])+"\n  "}return str};new PerformanceObserver(function(list){list.getEntries().forEach(function(entry){if(entry.hadRecentInput)return;var nodeStrings=entry.sources.map(function(s){return nodeString(s.node)});var transformStringsSummary=entry.sources.map(function(s){return transformString(s.previousRect,s.currentRect)});debugLog(entry.startTime,"CLS "+entry.value+" from:\n  "+getNodeStringAndTransformString(nodeStrings,entry.sources,transformStringsSummary))})}).observe({type:"layout-shift",buffered:true});new PerformanceObserver(function(list){var perfEntries=list.getEntries();var entry=perfEntries[perfEntries.length-1];debugLog(entry.startTime,"LCP: "+nodeString(entry.element))}).observe({entryTypes:["largest-contentful-paint"]});debugLog(Date.now()-window.performance.timing.navigationStart,"Enabled")}})();</script><script>"use strict";if(phxTrackedFeatures["experimental-lazy"]&&PerformanceObserver&&PerformanceObserver.supportedEntryTypes&&PerformanceObserver.supportedEntryTypes.includes("largest-contentful-paint")){window.criticalElementsPromise=new Promise(function(resolve,reject){var DETECTION_TIMEOUT=3000;var POST_LCP_TIME=1500;var detectionTimeout=setTimeout(function(){resolve(false)},DETECTION_TIMEOUT);var waitTimeout=null;var observer=new PerformanceObserver(function(list){clearTimeout(detectionTimeout);if(waitTimeout){clearTimeout(waitTimeout)}waitTimeout=setTimeout(function(){if(phxBooleans["experimental-li-beacon-first"]&&window.liftIgniterLoadPromise){window.liftIgniterLoadPromise.then(function(){resolve(true)})["catch"](function(){resolve(true)})}else{resolve(true)}},POST_LCP_TIME)});observer.observe({entryTypes:["largest-contentful-paint"]})})}else{window.criticalElementsPromise=Promise.resolve()}</script><script>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</script><script id="subscription-common">"use strict";(function(){function getCookieValue(a){var b=document.cookie.match("(^|[^;]+)\\s*"+a+"\\s*=\\s*([^;]+)");return b?b.pop():""}function getRGISUserId(){var cookieVal=getCookieValue("RGIS");if(cookieVal){if(!cookieVal.startsWith("-")){cookieVal=cookieVal.replace(/"/g,"");var userid=cookieVal.split("|")[0];var validRegex=/(^\d+)/;if(validRegex.test(userid)){return userid.match(validRegex)[0]}}}return null}function getTempestPremiumUserId(){var cookieVal=getCookieValue("userToken");if(cookieVal){var userInfoParts=decodeURIComponent(cookieVal).split(":");if(userInfoParts.length===3){return userInfoParts[0]}}return null}function getSalishUser(){var cookieVal=getCookieValue("user");if(cookieVal){try{var obj=JSON.parse(decodeURIComponent(cookieVal));return obj.username}catch(e){console.error("Error parsing salish user cookie: "+e)}}return null}function phxGetLoggedInStatus(){var rgis=getRGISUserId();if(rgis){return{"type":"rgis","id":rgis}}var salishId=getSalishUser();if(salishId){return{"type":"salish","id":salishId}}var tempestPrem=getTempestPremiumUserId();if(tempestPrem){return{"type":"tempestPremium","id":tempestPrem}}return null}window.phxGetLoggedInStatus=phxGetLoggedInStatus;window.phxIsLoggedIn=function(){return!!phxGetLoggedInStatus()}})();</script><script>window.TempestIdentityPromise = Promise.resolve();</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script><script>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</script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/PhoenixGoogleAnalytics.min.js?v=2021-07-02-163038-e610793-021128"></phoenix-script><script>window.phoenixTrackClickEvent = function(el) {
    window.phoenixTrackClickEvent._q = window.phoenixTrackClickEvent._q || [];
    window.phoenixTrackClickEvent._q.push(el);
    return true;
}
</script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/analytics.min.js?v=2021-07-02-163038-e610793-021128"></phoenix-script><script>'use strict';(function(){var pageLoadPromises=[];window.getTimedOutPageLoadPromise=function(timeoutMs){if(document.readyState==="complete"){return Promise.resolve(true)}else{var pageLoadPromise=new Promise(function(resolve,reject){window.addEventListener("load",function(){resolve(true)});pageLoadPromises.push(setTimeout(function(){resolve(true)},timeoutMs||0))});return pageLoadPromise}};window.addEventListener("load",function(){for(var i in pageLoadPromises){window.clearTimeout(pageLoadPromises[i])}})})();</script><script>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</script><script id="typekit-loader">"use strict";window.fontLoadedPromise=new Promise(function(resolve){window.fontLoadedResolve=resolve});</script><link rel="stylesheet" href="https://use.typekit.net/cpq2esu.css" onload="window.fontLoadedResolve()"><link rel="stylesheet" href="/site/styles/main.min.css?config=published&amp;cv=4d872ef25031dcfe0f7b357ad04634c6&amp;v=2021-07-02-163038-e610793-021128"><script>(function () {
    var givenQs = '&' + window.location.search.substr(1) + '&';
    var newQs = givenQs.replace(/&(bt_email|vero_id)=[^&]+&/, '&REDACTED=REDACTED&');
    if (newQs !== givenQs) {
        console.warn('We have redacted a personal information argument in the query string');
        var newUrl = window.location.pathname + '?' + newQs.substr(1, newQs.length - 2);
        window.history.replaceState({}, '', newUrl);
    }
})();
</script><script>var phxConfigQueue = window.phxConfigQueue || [];
</script><script async src="/.bootscripts/config.min.js?v=2021-07-02-163038-e610793-021128"></script><script>phxConfigQueue.push(function () {
    this.features.init({"alt-demo-data":false,"use-hummingbird":true});
    this.membership.init({"exclusiveContent":{"subscribeUrl":"","loginCta":"","enabled":false,"meteredContentEnabled":false},"premiumExperience":{"joinTout":"Join","additionalMenuLinks":[],"enabled":false,"subscribePageLogin":false}});
    this.siteBasePath = '';
});</script><script>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</script><script>(function(w,apiKey){"use strict";var ls=w.localStorage;var realtimeData=ls?ls.getItem("ccRealtimeData"):null;var profile;try{if(realtimeData){profile=JSON.parse(realtimeData)}}catch(e){}if(profile){var aaq=w.phxAdAuctionQueue||(w.phxAdAuctionQueue=[]);aaq.push(function(){var _this=this;var _profile=profile,demographics=_profile.demographics,audiences=_profile.audiences;if(demographics){demographics.forEach(function(d){if(d.confidence){_this.setKeyValue("carbon_"+d.id,d.confidence)}})}if(audiences&&audiences.length){this.setKeyValue("cs",audiences.map(function(am){return am.id}))}})}})(window,'268a88b6647a');</script><script>"use strict";var name="adScripts:alpha";var startMark="phxMark:prebidStart";var endMark="phxMark:prebidEnd";var pbjs=pbjs||{};pbjs.que=pbjs.que||[];if(window.performance&&window.performance.mark){window.performance.mark(startMark);pbjs.que.push(function(){window.performance.mark(endMark);window.performance.measure(name,startMark,endMark)})}</script><script async src="/runtime/alpha.js?v=2021-07-02-163038-e610793-021128"></script><script>var phxAdAuctionQueue = window.phxAdAuctionQueue || (window.phxAdAuctionQueue = []);
</script><script async src="/runtime/beta.js?v=2021-07-02-163038-e610793-021128"></script><script>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</script><script>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</script><script>var phxAdvertisingQueue = window.phxAdvertisingQueue || [];
var phxAdServerQueue = window.phxAdServerQueue || [];
</script><script async src="/runtime/gamma.js?v=2021-07-02-163038-e610793-021128"></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="/runtime/delta.js?v=2021-07-02-163038-e610793-021128"></script><script>if (window.phxPageTarget) {
    phxAdvertisingQueue.push(function () {
        this.beginPage(window.phxPageTarget.config);
    });
}</script><script>(function() {
    window._comscore = window._comscore || [];
    var comscoreTag = {
        c1: '2',
        c2: '27019031',
    };
    var campaignId = '';
    var siteUrl = '';
    if (campaignId || siteUrl) {
        comscoreTag.c3 = campaignId;
        comscoreTag.c4 = siteUrl ? encodeURIComponent(siteUrl) : '';
    }
    var brand = '';
    if (brand) {
        comscoreTag.c6 = brand;
    }
    window._comscore.push(comscoreTag);
})();</script><script>(function() {
    var _load = function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.src = "https://sb.scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    };
    var gdpr = window.GdprStatus;
    Promise.all([gdpr.isApplicable(), window.criticalElementsPromise]).then(function(values) {
        var isApplicable = values[0];
        if (isApplicable) {
            //- This causes the Comscore script to delay until consent state
            //- is known; the rest of the code above is benign in the event that
            //- consent has not been given.
            gdpr.waitForConsentValue().then(function () {
                gdpr.isConsentGivenForVendorPurposes(GdprStatus.VENDOR_IDS.comscore, GdprStatus.PURPOSE_IDS.measurement)
                .then(function(value) {
                    if (value) {
                        _load();
                    }
                });
            });
        } else {
            _load();
        }
    });
})();</script><base href="/"><meta charset="utf-8"><meta name="referrer" content="unsafe-url"><meta http-equiv="cleartype" content="on"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="apple-mobile-web-app-capable" content="no"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="apple-touch-icon" href="/site/images/apple-touch-icon.png?v=2021-07-02-163038-e610793-021128"><link rel="apple-touch-icon" sizes="57x57" href="/site/images/apple-touch-icon-57x57-precomposed.png?v=2021-07-02-163038-e610793-021128"><link rel="apple-touch-icon" sizes="72x72" href="/site/images/apple-touch-icon-72x72-precomposed.png?v=2021-07-02-163038-e610793-021128"><link rel="apple-touch-icon" sizes="114x114" href="/site/images/apple-touch-icon-114x114-precomposed.png?v=2021-07-02-163038-e610793-021128"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><meta name="google-site-verification" content="i6cRcqMqF6S5S6MOxreL_sPvnrtlx4ijJNQyA0-xARY"><meta name="msvalidate.01" content="565AA37CB662E60BF24DDCABEC686D8F"><meta name="generator" content="Tempest - maven.io"><link rel="schema.dcterms" href="http://purl.org/dc/terms/"><meta name="pinterest" content="nohover"><link rel="alternate" type="application/rss+xml" title="Verily - Main - RSS feed" href="https://verilymag.com/.rss/excerpt/"><link rel="amphtml" href="https://verilymag.com/.amp/2021/07/wywo-womens-rights-activists-saudi-prison-samar-badawi-and-nassima-al-sadah-2021"></head><body class="mm-alt-demo-data-enabled mm-use-hummingbird-enabled has-legacy-nav is-detail-page is-sidebar-enabled is-balloon-header-active" phx-page-manager><phoenix-page><phoenix-style href="/site/styles/print.min.css?v=2021-07-02-163038-e610793-021128" media="print" delay-load load-after-critical></phoenix-style><div id="lyra-wrapper"><phoenix-overlay class="m-off-canvas" overlay-name="offcanvas" role="navigation"><phoenix-notifier event-name="phoenix:overlay" events="click mousewheel scroll touchmove DOMMouseScroll"><div class="m-off-canvas--overlay"></div></phoenix-notifier><div class="m-off-canvas--menu"><phoenix-notifier event-name="phoenix:overlay"><button class="m-off-canvas--close m-off-canvas--toggle m-icon-button" aria-label="Close Menu" type="button"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_close"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-07-02-163038-e610793-021128#ico_close"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></phoenix-notifier><div class="m-vertical-nav m-off-canvas--scroller-no-footer"><div class="m-off-canvas--header"><form class="m-off-canvas--search" role="form" action="/search" method="GET"><input class="m-off-canvas--search-input" aria-label="Search" placeholder="Search" name="query"><button class="m-off-canvas--search-button m-icon-button" aria-label="Submit Search" type="submit"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><phoenix-icon-fallback class="m-svg" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-07-02-163038-e610793-021128#ico_search"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></form></div><div class="m-off-canvas--scroll-wrapper"><nav role="navigation"><phoenix-accordion class="m-accordion is-inverted" id="offcanvas-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/beauty" title="Beauty">Beauty</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-1" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/personal" title="Personal">Personal</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/productivity" title="Productivity">Productivity</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-3" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/culture" title="Culture">Culture</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/offline" title="Offline">Offline</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="https://members.verilymag.com/" title="Members">Members</a></div></phoenix-accordion-item></li></ul></phoenix-accordion><ul class="m-off-canvas--nav-secondary m-vertical-nav--menu m-vertical-nav-secondary" phx-track-id="Nav List"><li phx-track-id="Item"><a href="/page/subscribe" title="Subscribe" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Subscribe</em></a></li><li phx-track-id="Item"><a href="/page/about" title="About Us" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>About Us</em></a></li><li phx-track-id="Item"><a href="/page/the-team" title="The Team" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>The Team</em></a></li><li phx-track-id="Item"><a href="/page/work-with-us" title="Work With Us!" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Work With Us!</em></a></li><li phx-track-id="Item"><a href="/blog" title="The Blog" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>The Blog</em></a></li><li phx-track-id="Item"><a href="/page/contact" title="Contact" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Contact</em></a></li><li phx-track-id="Item"><a href="/page/terms-of-service" title="Terms of Service" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Terms of Service</em></a></li><li phx-track-id="Item"><a href="/page/privacy-policy" title="Privacy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy</em></a></li><li phx-track-id="Item"><a href="javascript:window.phxConsentManagement.displayUi()" title="Privacy Settings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Settings</em></a></li></ul></nav><ul class="m-off-canvas--social-links"><li><a class="m-icon-button m-off-canvas--social-link" aria-label="facebook" href="https://www.facebook.com/verilymag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-07-02-163038-e610793-021128#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="twitter" href="https://twitter.com/verilymag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-07-02-163038-e610793-021128#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="pinterest" href="https://pinterest.com/verilymag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-07-02-163038-e610793-021128#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="instagram" href="https://www.instagram.com/verilymag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-07-02-163038-e610793-021128#ico_instagram"></use></svg></phoenix-icon-fallback></a></li></ul></div></div></div></phoenix-overlay><div class="m-page-wrapper is-below-header-ad"><phoenix-sticky-nav class="m-site-nav l-sticky-navbar mm-site-nav--sticky-nav"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_new_hamburger"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-07-02-163038-e610793-021128#ico_new_hamburger"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://verilymag.com/.image/cs_srgb%2Cq_auto:good/MTUxNzQ3NTE2NzU5NTQ5NDAx/nav-logo-.svg" alt="Verily home" style="max-height:120px;"></a><div class="m-site-nav--links-container"><ul class="m-site-nav--links"><li class="m-site-nav--link " phx-track-id="section"><a href="/beauty" target="" onclick="return phoenixTrackClickEvent(this, event);">Beauty</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/personal" target="" onclick="return phoenixTrackClickEvent(this, event);">Personal</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/productivity" target="" onclick="return phoenixTrackClickEvent(this, event);">Productivity</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/culture" target="" onclick="return phoenixTrackClickEvent(this, event);">Culture</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/offline" target="" onclick="return phoenixTrackClickEvent(this, event);">Offline</a></li><li class="m-site-nav--link m-navbar--menu-link-external mm-special-button mm-special-inverted " phx-track-id="section"><a href="https://members.verilymag.com/" target="" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);">Members</a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-07-02-163038-e610793-021128#ico_search"></use></svg></phoenix-icon-fallback></a></div><div class="m-site-nav--maven-key m-site-nav--icon-button"><a class="m-icon-button" aria-label="Maven" rel="noopener" href="https://maven.io/" title="Maven" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Maven Key"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--maven-icon" icon="ico_maven_key"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-07-02-163038-e610793-021128#ico_maven_key"></use></svg></phoenix-icon-fallback></a></div></div></phoenix-sticky-nav><header class="m-header mm-header--standard mm-header--center mm-header--content-detail" phx-track-id="header"><section class="m-header--container"><ul class="m-header--social-nav"><li class="m-header--link m-header--social-facebook" phx-track-id="social"><a aria-label="facebook" href="https://www.facebook.com/verilymag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="facebook-follow"><phoenix-icon-fallback class="m-svg" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-07-02-163038-e610793-021128#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-twitter" phx-track-id="social"><a aria-label="twitter" href="https://twitter.com/verilymag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="twitter-follow"><phoenix-icon-fallback class="m-svg" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-07-02-163038-e610793-021128#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-pinterest" phx-track-id="social"><a aria-label="pinterest" href="https://pinterest.com/verilymag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="pinterest-follow"><phoenix-icon-fallback class="m-svg" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-07-02-163038-e610793-021128#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-instagram" phx-track-id="social"><a aria-label="instagram" href="https://www.instagram.com/verilymag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="instagram-follow"><phoenix-icon-fallback class="m-svg" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-07-02-163038-e610793-021128#ico_instagram"></use></svg></phoenix-icon-fallback></a></li></ul><ul class="m-header--tertiary-nav"><li class="m-header--tertiary-link m-header--link"><a rel="" phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);"></a></li></ul><div class="m-header--main"><a class="m-header--logo" style="background-image: url(&quot;https://verilymag.com/.image/cs_srgb%2Cq_auto:good/assets/MTM0MTYyODE3NjQ4NDY1MTcw/site-header-logo.svg&quot;);" href="/" aria-label="Verily" phx-track-id="logo" onclick="return phoenixTrackClickEvent(this, event);"></a><phoenix-import class="m-header--coverlines-container" src="/.api/coverlines" phx-track-id="coverline"></phoenix-import></div></section><div class="m-site-nav m-header--navbar mm-open-nav mm-site-nav--condensed mm-site-nav--header-alignment-center"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_new_hamburger"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-07-02-163038-e610793-021128#ico_new_hamburger"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://verilymag.com/.image/cs_srgb%2Cq_auto:good/MTUxNzQ3NTE2NzU5NTQ5NDAx/nav-logo-.svg" alt="Verily home" style="max-height:120px;"></a><div class="m-site-nav--links-container"><ul class="m-site-nav--links"><li class="m-site-nav--link " phx-track-id="section"><a href="/beauty" target="" onclick="return phoenixTrackClickEvent(this, event);">Beauty</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/personal" target="" onclick="return phoenixTrackClickEvent(this, event);">Personal</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/productivity" target="" onclick="return phoenixTrackClickEvent(this, event);">Productivity</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/culture" target="" onclick="return phoenixTrackClickEvent(this, event);">Culture</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/offline" target="" onclick="return phoenixTrackClickEvent(this, event);">Offline</a></li><li class="m-site-nav--link m-navbar--menu-link-external mm-special-button mm-special-inverted " phx-track-id="section"><a href="https://members.verilymag.com/" target="" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);">Members</a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-07-02-163038-e610793-021128#ico_search"></use></svg></phoenix-icon-fallback></a></div><div class="m-site-nav--maven-key m-site-nav--icon-button"><a class="m-icon-button" aria-label="Maven" rel="noopener" href="https://maven.io/" title="Maven" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Maven Key"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--maven-icon" icon="ico_maven_key"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-07-02-163038-e610793-021128#ico_maven_key"></use></svg></phoenix-icon-fallback></a></div></div></div></header><div class="m-balloon-header has-legacy-nav is-below-header-ad"><phoenix-balloon-header class="m-balloon-header--ad is-active" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-b not-size-c not-size-d m-header-ad--balloon is-below-header-ad has-legacy-nav" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-bd8748d0014b4c88b85c518ecf1b325f"></div></div></div><div class="m-balloon-header--spacer not-size-b not-size-c not-size-d has-legacy-nav"></div></phoenix-balloon-header><phoenix-balloon-header class="m-balloon-header--ad is-active" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-a not-size-c not-size-d m-header-ad--balloon is-below-header-ad has-legacy-nav" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-29306a1870d04d3ba8ae62b03d4b7634"></div></div></div><div class="m-balloon-header--spacer not-size-a not-size-c not-size-d has-legacy-nav"></div></phoenix-balloon-header><phoenix-balloon-header class="m-balloon-header--ad is-active" block-premium="" block-on-demonetized="" block-on-gdpr-purpose-consent="storage"><div class="m-header-ad not-size-a not-size-b m-header-ad--balloon is-below-header-ad has-legacy-nav" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-0cd66a38ac3a41beb22838601d4d4715"></div><span class="bt-uid-tg" uid="5ae8a99794-168" style="display: none !important"></span></div></div><div class="m-balloon-header--spacer not-size-a not-size-b has-legacy-nav"></div></phoenix-balloon-header></div><section class="m-page-container trackable click"></section><div class="m-page m-detail mm-detail mm-feature" ng-class="pageClasses"><script type="application/json" id="pageItemData">{"id":"ci028724cdd0002483","isDetailPage":true,"objectType":"ContentArticle","originalPublicationTimestamp":"2021-07-02T23:55:47Z","path":"/2021/07/wywo-womens-rights-activists-saudi-prison-samar-badawi-and-nassima-al-sadah-2021","publicationTimestamp":"2021-07-02T23:55:47Z","title":"Two Women’s Rights Activists Are Released from Saudi Prison, and Other News from the Week","viewProperties":{"viewMeta":{"showLimitedSiteFooter":false,"disableSiteHeader":false,"disableSiteFooter":false,"suppressDisplayAds":false},"analyticsModel":{"title":"Two Women’s Rights Activists Are Released from Saudi Prison, and Other News from the Week","exclusiveContentType":"free","sanitizedTitle":"Two Womens Rights Activists Are Released from Saudi Prison and Other News from the Week","pageType":"Article Page","mavenPageType":"article","sectionPath":"Culture","parentSectionName":"Culture","authorName":"Verily Magazine","author":"tm-ci01cec0a96000efe2","videoAuthorName":"","videoTitle":"","publicationQuarter":"2021Q3","trackedRichTermNames":"","originalPublishDate":"2021-07-02"}},"commentsEnabled":true,"dek":"Catch up on all the news you might have missed with our handy summary of the week’s top stories.","disqusId":"398a8cbb-db83-11eb-9b0c-024b546c8a6d","isCanvas":true,"primaryImage":{"createdPrincipalId":"up01cde72ae00099de","height":1440,"cloudinaryVersionId":1625270019,"id":"ci0287263850002548","objectType":"ContentPhoto","isReadonlyContent":false,"primaryPhotoId":"ci0287263850002548","width":2560,"hasFaces":true,"publicId":"MTgyMTU2MzMyNDI4Njk4NzU1","format":"png","createdTimestamp":"2021-07-02T23:53:42Z","primaryContentSiteId":"cs01cb70fb90009512","title":"Add a heading (3)","bytes":2813546,"primarySiteId":"cs01cb70fb90009512"},"primaryImageId":"ci0287263850002548","primarySectionIds":["ci020b7202400025ce"],"promoTitle":"Two Women’s Rights Activists Are Released from Saudi Prison, and Other News from the Week","sectionIds":[["ci020b7202400025ce"]],"slug":"wywo-womens-rights-activists-saudi-prison-samar-badawi-and-nassima-al-sadah-2021","teaser":"Catch up on all the news you might have missed with our handy summary of the week’s top stories.","hasGallery":false,"associatedRichTerms":[{"id":"ci026d691a3000270f","objectType":"ContentRichTerm","originalPublicationTimestamp":"2020-08-24T14:56:32Z","path":"/tag/womens-empowerment/","publicationTimestamp":"2020-08-24T14:56:32Z","title":"Women's Empowerment","commentsEnabled":true,"disqusId":"011c7a65-e61a-11ea-aaaf-02d1cd671bc7","promoTitle":"Women's Empowerment","slug":"womens-empowerment"},{"id":"ci020b7202400025ce","objectType":"ContentRichTerm","originalPublicationTimestamp":"2017-05-23T16:30:28Z","path":"/culture","publicationTimestamp":"2017-05-23T16:30:28Z","title":"Culture","commentsEnabled":true,"disqusId":"2124d5ea-3fd5-11e7-af36-06e903dde794","primaryImage":{"createdPrincipalId":"up016bb0b8226d860f","height":796,"cloudinaryVersionId":1446480293,"id":"ci01dca46270019512","objectType":"ContentPhoto","isReadonlyContent":false,"primaryPhotoId":"ci01dca46270019512","width":1410,"hasFaces":true,"publicId":"assets/MTM0MTYyODMwODAxODI1NzYy","format":"jpg","createdTimestamp":"2015-11-02T16:04:55Z","primaryContentSiteId":"cs01cb70fb90009512","title":"Culture Section Heading","bytes":132588,"primarySiteId":"cs01cb70fb90009512","migrationId":"313fa576c8d9dd8d99b57b4c92a3729e32f75448"},"primaryImageId":"ci01dca46270019512","slug":"culture"},{"id":"ci01cec0d840032a83","objectType":"ContentRichTerm","originalPublicationTimestamp":"2015-05-18T02:40:04Z","path":"/tag/while-you-were-out/","publicationTimestamp":"2015-05-18T02:40:04Z","title":"while you were out","commentsEnabled":true,"disqusId":"3053235a-fd07-11e4-b9b3-001ec9b1277e","slug":"while-you-were-out"},{"id":"ci01cec0d84002c80a","objectType":"ContentRichTerm","originalPublicationTimestamp":"2015-05-18T02:40:05Z","path":"/tag/wywo/","publicationTimestamp":"2015-05-18T02:40:05Z","title":"wywo","commentsEnabled":true,"disqusId":"3096148a-fd07-11e4-8651-001ec9b40b46","slug":"wywo"},{"id":"ci01cec0db50002a83","objectType":"ContentRichTerm","originalPublicationTimestamp":"2015-05-18T02:40:53Z","path":"/tag/news/","publicationTimestamp":"2015-05-18T02:40:53Z","title":"news","commentsEnabled":true,"disqusId":"4d67a06a-fd07-11e4-9cea-00221960550f","slug":"news"}]}</script><section class="m-sub-navigation m-component-stack mm-component-stack--is-stacked"><div class="m-sub-navigation--container"><phoenix-breadcrumbs class="m-sub-navigation--items m-breadcrumbs" id="subnav"><phoenix-notifier event-name="phoenix:breadcrumbs:toggle" event-value="subnav" events="click"><button class="m-breadcrumbs--expand-button m-icon-button mm-icon-button--small-icon is-hidden" aria-label="{{isCollapsed ? 'Expand Breadcrumbs' : 'Collapse Breadcrumbs'}}"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_angle_double_right"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-07-02-163038-e610793-021128#ico_angle_double_right"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><phoenix-breadcrumbs-container class="m-breadcrumbs--container"><ul class="m-breadcrumbs--items" itemscope itemtype="https://schema.org/BreadcrumbList"><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="https://verilymag.com" itemid="https://verilymag.com" itemprop="item" content="https://verilymag.com" itemscope itemtype="https://schema.org/WebPage"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-07-02-163038-e610793-021128#ico_angle_right"></use></svg></phoenix-icon-fallback></li><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/culture" itemid="https://verilymag.com/culture" itemprop="item" content="https://verilymag.com/culture" itemscope itemtype="https://schema.org/WebPage" title="Culture"><span itemprop="name">Culture</span></a><meta itemprop="position" content="2"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-07-02-163038-e610793-021128#ico_angle_right"></use></svg></phoenix-icon-fallback></li></ul></phoenix-breadcrumbs-container></phoenix-breadcrumbs></div></section><section class="m-component-detail"><article class="m-story mm-feature"><div><header class="m-detail-header mm-detail-header--featured"><div class="m-detail-header--container"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 1921px)" sizes="100vw" data-srcset="https://verilymag.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTgyMTU2MzMyNDI4Njk4NzU1/add-a-heading-3.webp 2560w,https://verilymag.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_5120/MTgyMTU2MzMyNDI4Njk4NzU1/add-a-heading-3.webp 5120w"><source media="(min-width: 1921px)" sizes="100vw" data-srcset="https://verilymag.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTgyMTU2MzMyNDI4Njk4NzU1/add-a-heading-3.jpg 2560w,https://verilymag.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_5120/MTgyMTU2MzMyNDI4Njk4NzU1/add-a-heading-3.jpg 5120w"><source type="image/webp" media="(min-width: 1281px)" sizes="100vw" data-srcset="https://verilymag.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTgyMTU2MzMyNDI4Njk4NzU1/add-a-heading-3.webp 1920w,https://verilymag.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_3840/MTgyMTU2MzMyNDI4Njk4NzU1/add-a-heading-3.webp 3840w"><source media="(min-width: 1281px)" sizes="100vw" data-srcset="https://verilymag.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTgyMTU2MzMyNDI4Njk4NzU1/add-a-heading-3.jpg 1920w,https://verilymag.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_3840/MTgyMTU2MzMyNDI4Njk4NzU1/add-a-heading-3.jpg 3840w"><source type="image/webp" media="(min-width: 961px)" sizes="100vw" data-srcset="https://verilymag.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1280/MTgyMTU2MzMyNDI4Njk4NzU1/add-a-heading-3.webp 1280w,https://verilymag.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTgyMTU2MzMyNDI4Njk4NzU1/add-a-heading-3.webp 2560w"><source media="(min-width: 961px)" sizes="100vw" data-srcset="https://verilymag.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1280/MTgyMTU2MzMyNDI4Njk4NzU1/add-a-heading-3.jpg 1280w,https://verilymag.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTgyMTU2MzMyNDI4Njk4NzU1/add-a-heading-3.jpg 2560w"><source type="image/webp" media="(min-width: 675px)" sizes="100vw" data-srcset="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTgyMTU2MzMyNDI4Njk4NzU1/add-a-heading-3.webp 768w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgyMTU2MzMyNDI4Njk4NzU1/add-a-heading-3.webp 960w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1536/MTgyMTU2MzMyNDI4Njk4NzU1/add-a-heading-3.webp 1536w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTgyMTU2MzMyNDI4Njk4NzU1/add-a-heading-3.webp 1920w"><source media="(min-width: 675px)" sizes="100vw" data-srcset="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTgyMTU2MzMyNDI4Njk4NzU1/add-a-heading-3.png 768w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTgyMTU2MzMyNDI4Njk4NzU1/add-a-heading-3.png 960w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1536/MTgyMTU2MzMyNDI4Njk4NzU1/add-a-heading-3.png 1536w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTgyMTU2MzMyNDI4Njk4NzU1/add-a-heading-3.png 1920w"><source type="image/webp" media="(max-width: 674px)" sizes="100vw" data-srcset="https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_375/MTgyMTU2MzMyNDI4Njk4NzU1/add-a-heading-3.webp 375w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_675/MTgyMTU2MzMyNDI4Njk4NzU1/add-a-heading-3.webp 675w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_750/MTgyMTU2MzMyNDI4Njk4NzU1/add-a-heading-3.webp 750w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1350/MTgyMTU2MzMyNDI4Njk4NzU1/add-a-heading-3.webp 1350w"><source media="(max-width: 674px)" sizes="100vw" data-srcset="https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_375/MTgyMTU2MzMyNDI4Njk4NzU1/add-a-heading-3.png 375w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_675/MTgyMTU2MzMyNDI4Njk4NzU1/add-a-heading-3.png 675w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_750/MTgyMTU2MzMyNDI4Njk4NzU1/add-a-heading-3.png 750w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1350/MTgyMTU2MzMyNDI4Njk4NzU1/add-a-heading-3.png 1350w"><img class="m-detail-header--feature-image" alt="Two Women’s Rights Activists Are Released from Saudi Prison, and Other News from the Week" decoding="async" src="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTgyMTU2MzMyNDI4Njk4NzU1/add-a-heading-3.png"></picture><div class="m-detail-header--aspect-ratio-wrapper"><div class="m-detail-header--aspect-ratio-pusher"></div></div></phoenix-picture><div class="m-detail-header--content"><h1 class="m-detail-header--title">Two Women’s Rights Activists Are Released from Saudi Prison, and Other News from the Week</h1><div class="m-detail-header--dek">Catch up on all the news you might have missed with our handy summary of the week’s top stories.</div><div class="m-detail-header--meta"><dl><dt>Author:<dd class="m-detail-header--meta-item"></dd><a class="m-detail-header--meta-author" href="/author/verilymag" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Verily Magazine</a></dt><dt>Publish date:</dt><dd class="m-detail-header--date m-detail-header--publication-date m-detail-header--meta-item"><phoenix-timeago locale="en-us"><time datetime="2021-07-02T19:55:47-04:00" title="Jul 2, 2021">Jul 2, 2021</time></phoenix-timeago></dd></dl></div></div></div></header><div class="m-detail--contents l-content-well"><section class="l-grid lm-grid--detail lm-grid--with-right-rail"><div class="l-grid--content-body"><header class="m-detail-header mm-detail-header--featured mm-detail-header--in-content-well"><div class="m-detail-header--container"><div class="m-detail-header--content"><div class="m-detail-header--dek">Catch up on all the news you might have missed with our handy summary of the week’s top stories.</div></div></div></header><section class="m-social mm-social--below-header"><ul><li class="m-social--comments"><a class="m-icon-button m-social--button" aria-label="comments" href="#comments" onclick="return phoenixTrackClickEvent(this, event);" role="button" phx-track-id="Link comments"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_comments_squared"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-07-02-163038-e610793-021128#ico_comments_squared"></use></svg></phoenix-icon-fallback></a></li></ul></section><div class="m-detail--sponsor"></div><div class="m-detail--body"><!-- tml-version="2" --><p>We&#x2019;re pleased to bring you &#x201C;While You Were Out&#x201D;&#x2014;<em>Verily</em>&apos;s quick takes on the happenings of this week.</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-header-ad not-size-b not-size-c not-size-d" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-d78e7cc0ceba4d2d9ca1d24abf305805"></div></div></div></aside><h2>Death toll from the collapse of Sunrise condos continues to rise</h2><p>Last week, tragedy struck when a portion of a condominium building in Sunrise, Florida <a href="https://www.nytimes.com/live/2021/06/30/us/miami-condo-building-collapse-updates" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">collapsed</a>, leaving almost 200 people missing, at least 16 of whom have now been found dead in the rubble. The others remain unaccounted for as rescue teams from around the world race against time to unearth potential survivors in the massive piles of rubble. </p><p><a href="https://nypost.com/2021/06/26/collapsed-florida-building-was-flagged-for-major-structural-damage/" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Investigations</a> into the origins of the horrific accident have unveiled a 2018 engineer&#x2019;s report that warned of &#x201C;structural issues&#x201D; that the condo association had just recently begun to repair as part of a million-dollar renovation project. Fire department officials at the scene of the disaster stated that their focus was two-fold: uncover survivors in the rubble and comfort the families of those waiting to hear word on their missing loved ones. </p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-963ad712f54945d19ccc8f3569da3f9e"></div></div></div></aside><p>Among those already found dead are great-grandparents married for six decades, a young graphic designer with muscular dystrophy and his mother who cared for him, and the father of two little girls who, along with their mother, are still missing. Jonathan Berkun, rabbi and chaplain with the Miami Beach Police Department, <a href="https://www.theguardian.com/us-news/2021/jun/30/miami-condo-collapse-families-grieve-victims" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">wrote</a> about the ongoing grief striking at the heart of the close-knit South Floridian community in a Facebook post: &#x201C;The suffering here is profound . . . We are sitting in this dark pit of pain and suffering together . . . May we find a way through this devastation, somehow, together.&#x201D; &#x2014;Mariel Lindsay</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b"><div class="m-in-content-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-386cc339bc91470c8da560001962efd2"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-b37fb0d3c95e483eb933a534de5e8d6b"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-1"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-8284d28f9bea4333aee5bbe5d40d8aac"></div></div></div></aside><h2>Bill Cosby is released from prison, after major #MeToo victory is overturned</h2><p>On Wednesday, <a href="https://www.cnn.com/us/live-news/bill-cosby-conviction-release-6-30-21/index.html" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Bill Cosby was released from prison</a>, after his 2018 conviction for drugging and sexually assaulting Andrea Constand was overturned. The Pennsylvania Supreme Court reversed the decision based on a technicality regarding a prior nonprosecution agreement. The <a href="https://apnews.com/article/why-was-bill-cosby-conviction-overturned-2a65ec25c153fbd1c24b1c58a2b6e583" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Associated Press reports</a>: &#x201C;The split court found that Cosby was unfairly prosecuted because the previous district attorney had promised the comedian once known as &#x2018;America&#x2019;s Dad&#x2019; that he wouldn&#x2019;t be charged over Constand&#x2019;s accusations. Cosby was charged by another prosecutor who claimed he wasn&#x2019;t bound by that agreement.&#x201D;</p><p>Bill Cosby&#x2019;s conviction three years ago was considered the first major victory of the #MeToo movement, breaking the silence on sexual abuse. According to <a href="https://www.nbcnews.com/news/us-news/60-women-accused-bill-cosby-his-conviction-had-been-considered-n1272864" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">NBC News</a>, 60 woman had accused Cosby of sexual assault, with testimonies that contained similarities such as offering career mentorship, inviting them to his home, and drugging them. </p><p>In an article this week at Verily, we share a <a href="https://verilymag.com/2021/07/sexual-assault-survivor-response-bill-cosby-overturned-conviction-metoo-2021">reaction to this news</a> from a woman who herself survived being drugged and sexually assaulted. &#x2014;Mary Rose Somarriba</p><h2>Two female activists are released from Saudi detainment</h2><p>Saudi Arabia finally released two women&#x2019;s rights activists from prison this week after they were detained for nearly three years. Samar Badawi and Nassima al-Sadah were originally <a href="https://www.reuters.com/world/middle-east/saudi-arabia-releases-two-women-activists-says-rights-group-2021-06-27/" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">apprehended</a> &#x201C;on suspicion of harming Saudi interests.&#x201D;</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b"><div class="m-in-content-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]}]" data-ad-group="in_content-1"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-c38abb9ed32a4e6ba49b190d210515ed"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-1"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-c9bda1a757174ea6b3bf79c06f5f5fe7"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-2"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-084122315c3a4e3a8d82309ce559951d"></div></div></div></aside><p>Their crimes? Challenging the country&#x2019;s male guardianship system, <a href="https://www.equalitynow.org/ending_male_guardianship_in_saudi_arabia" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">under which</a> &#x201C;every woman must have a male guardian who has the authority to make a range of critical decisions on her behalf.&#x201D; Badawi was also one of the first women to sign a petition pressing the government to allow women the right to drive, vote, and run for local office. </p><p>Badawi&#x2019;s activism earned her the United States&apos; International Women of Courage Award in 2012. And the international community expressed its support after the women were freed. &quot;These brave women should have never been detained in the first place,&#x201D; Human Rights Watch <a href="https://www.algemeiner.com/2021/06/27/saudi-arabia-releases-two-women-activists-says-rights-group/" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">said in a statement</a>. &#x201C;They should have been appreciated for leading change in Saudi Arabia.&#x201D; &#x2014;Madeline Fry Schultz</p><h2>Jamie Lynn Spears shows support for her sister after conservatorship testimony</h2><p>Britney Spears&#x2019; sister Jamie Lynn <a href="https://variety.com/2021/music/news/jamie-lynn-spears-britney-spears-conservatorship-free-britney-1235006946/" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">shared Monday</a> how much she supports her big sis following <a href="https://verilymag.com/2021/06/britney-spears-conservatorship-hearing-statement-sex-trafficking-iud-forced-work-2021">Britney&#x2019;s testimony last week</a> seeking an end to her conservatorship. </p><p>Jamie Lynn said she &#x201C;100-percent&#x201D; supports her sister &#x201C;as long as she&#x2019;s happy&#x201D; and asked fans to &#x201C;keep praying.&#x201D;</p><p>Jamie Lynn, 30, said she felt that it was not her place to speak publicly until after Britney did. &#x201C;But now that she&#x2019;s very clearly spoken and said what she needed to say, I feel like I can follow her lead and say what I feel I need to say,&#x201D; she added. &#x201C;I think it&#x2019;s extremely clear that since the day I was born that I&#x2019;ve only loved, adored, and supported my sister.&#x201D;</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-3"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-36fb591890e2423d8662a7d4f2c0890b"></div></div></div></aside><p>&#x201C;I don&#x2019;t care if she wants to run away to the rainforest and have a zillion babies in the middle of nowhere, or if she wants to come back and dominate the world the way she has so many times before,&#x201D; Jamie Lynn said. &#x201C;I have nothing to gain or lose either way. This situation does not affect me either way because I am only her sister who is only concerned about her happiness.&#x201D;</p><p>&#x201C;I can assure I have supported my sister long before there was a hashtag, and I&#x2019;ll support her long after,&#x201D; Spears&#x2019; sister shared. &#x201C;I&#x2019;ve worked since I was 9 years old, I&#x2019;ve paid my own bills since I was 10 years old. Not that I owe the public anything because my sister knows I love and support her. That&#x2019;s the only person I owe anything to. I&#x2019;m not my family&#x2014;I&#x2019;m my own person. I&#x2019;m speaking for myself. I&#x2019;m so proud of her for using her voice. I am so proud of her for requesting new counsel.&#x201D;</p><p>Britney testified in court and pleaded for an end to her 13-year conservatorship that is managed by her father, Jamie Spears. Britney called the conservatorship abusive because she was forced to work, take lithium, and be on <a href="https://verilymag.com/2021/06/britney-spears-conservatorship-hearing-statement-sex-trafficking-iud-forced-work-2021">birth control</a> when she wants to have children with her boyfriend. &#x2014;Melanie Wilcox</p><h2>New weight-loss product that prevents mouths from opening is criticized as &#x201C;torture device&#x201D;</h2><p>A bizarre new device called &#x201C;DentalSlim Diet Control&#x201D; is being panned online as barbaric. The controversial product, meant to combat obesity, uses magnets and locking bolts to clamp users&#x2019; mouths mostly shut, resulting in a lower calorie diet. </p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-4"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-93558f304bed4974a716d0a3a8815b7e"></div></div></div></aside><p><a href="https://www.theguardian.com/lifeandstyle/2021/jun/28/new-weight-loss-tool-dentalslim-diet-control" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank"><em>The Guardian</em></a> reports that DentalSlim was created by a team of U.K. scientists and researchers at the University of Otago in New Zealand. After a patient has the device fitted by a dentist, she will only be able to open her mouth 2mm, or about 1/16th of an inch, which isn&#x2019;t wide enough to allow solid food to be eaten. Instead, users must stick to an all-liquid diet. </p><p>Professor Paul Brunton, the lead researcher on the project, was <a href="https://www.otago.ac.nz/news/news/releases/otago830110.html" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">quoted in a university press release</a> claiming that the DentalSlim will help with &#x201C;compliance&#x201D; and is an &#x201C;attractive&#x201D; alternative to other weight loss procedures. </p><p>Reaction on Twitter was swift. &#x201C;A world-first, and world-last, I sincerely hope,&#x201D; <a href="https://twitter.com/gtiso/status/1409344000176254978?s=21" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">said</a> one poster, while another <a href="https://twitter.com/ravenscimaven/status/1409468083392110593?s=21" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">instructed</a> the University of Otago to &#x201C;Delete this. Delete the research team. Delete everything.&#x201D; In a study, patients complained the device made it hurt to talk and reduced their quality of life, surprising no one. One desperate participant even reportedly melted chocolate to bypass the DentalSlim. Patients did lose pounds&#x2014;on average, a relatively paltry 5 percent of body weight. &#x2014;Margaret Brady<br></p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b"><div class="m-in-content-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]}]" data-ad-group="in_content-2"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-bbd126d51003459391568259b6063a61"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-2"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-daae7a5077024e8080c8125294ec40f2"></div></div></div></aside><h2>&apos;Game of Thrones&apos; author says HBO ending doesn&#x2019;t match forthcoming book ending</h2><p>Author George R. R. Martin told PBS Chicago this week that his <a href="https://popculture.com/tv-shows/news/george-rr-martin-denounces-game-of-thrones-ending-hbo/?fbclid=IwAR3kr13tmQ19ivqZTFSsQ85r0vH5-HH96L43a2sxcAuvhbfDWgq3LC01-yM" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">ending to the Game of Thrones book series does not match the TV series&apos; ending.</a>. The HBO series, which took its own screenwriting direction after Martin struggled to complete the book series in a timely manner, was <a href="https://verilymag.com/tag/game-of-thrones/">known for its explicit sex and violence</a> and was widely criticized for its <a href="https://verilymag.com/2019/05/wywo-sex-trafficking-girls-china-north-korea-2019">rushed and sloppy finale</a>. </p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-5"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-4fddcda04c2348a3919f50b323c22e58"></div></div></div></aside><p>&quot;Looking back, I wish I had stayed ahead in the books,&quot; he said in the interview. &quot;My biggest issue there was when they began that series, I had four books already in print and the fifth one came out [when the show] just was starting in 2011. I mean, I had a five-book head start&#x2014;and these are gigantic books, as you know, if you&apos;ve seen them&#x2014;I never thought they&apos;d catch up with me. But they did.&quot; </p><p>Martin attributes his trouble keeping up with the HBO producers to writer&#x2019;s block, which he says has improved since the pandemic. &#x201C;I&apos;m still working on the book, and you&apos;ll see my ending when that comes out.&quot; For the time being, fans can hold out hope this ending doesn&#x2019;t include ditching the wit of Tyrion, the strength of Brienne, the integrity of Jon Snow, or the power of Daenerys. &#x2014;MRS</p><h2>Harvey Weinstein musical will open this fall&#x2014;and it&#x2019;s written by a survivor</h2><p>Screenwriter Louisette Geiss&#x2019;s Hollywood career ended in 2008 after Harvey Weinstein lured her into his office under the guise of discussing a script. Instead, the notorious producer <a href="https://www.washingtonpost.com/video/entertainment/former-actress-louisette-geiss-on-her-encounter-with-harvey-weinstein/2017/10/14/ad80806a-b06b-11e7-9b93-b97043e57a22_video.html" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">exposed himself</a>. Now, more than ten years later, Geiss has <a href="https://www.thewrap.com/harvey-weinstein-accusers-metoo-musical-to-open-in-upstate-new-york-this-fall/" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">penned a musical</a> about Weinstein and the experiences of women he targeted for abuse. </p><p>The play is called <em>The Right Girl</em>, and it will premiere October 13 at Proctors Theater in Schenectady, New York, a few hours away from Weinstein&#x2019;s prison in Buffalo. The musical&#x2019;s synopsis says: &#x201C;Join Eleanor Stark on her first day as Chief Creative Officer of the legendary film and television studio, Ambrosia Productions. As Eleanor rises to the top of her game working side by side for years with the industry&#x2019;s most respected men, we learn that one of them is real trouble. What role does she play in the story of Hollywood&#x2019;s most fiercely guarded secret?&#x201D;</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-6"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-fb08702f48ca4aa6a0d44f62f9dafc62"></div></div></div></aside><p>Geiss wrote the music along with Diane Warren, who has been nominated for a dozen Academy Awards, most notably for Starship&#x2019;s &#x201C;Nothing&#x2019;s Going to Stop Us Now&#x201D; and Aerosmith&#x2019;s &#x201C;I Don&#x2019;t Want to Miss a Thing&#x201D; from the &#x201C;Armageddon&#x201D; movie soundtrack. The choreography is by Susan Stroman, who won Tony awards for her work on &#x201C;Show Boat&#x201D; and &#x201C;The Producers.&#x201D; </p><p>Geiss was inspired after participating in an agonizing email thread with other women Weinstein had abused. &#x201C;I woke up one morning and I thought, &#x2018;How can I change it?&#x2019; These are all artists, all creatives,&#x201D; she said, according to <a href="https://www.thewrap.com/harvey-weinstein-accusers-metoo-musical-to-open-in-upstate-new-york-this-fall/" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank"><em>The Wrap</em></a>. &#x201C;We need to create a show about it that would uplift these women and allow them to focus on something that&#x2019;s positive.&#x201D; &#x2014;MB</p><h2>In France, lesbians and single women can now use IVF</h2><p>Previously only legal for straight, married women, <a href="https://euobserver.com/tickers/152303" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">in vitro fertilization is now available</a> for lesbians and single women trying to conceive in France. In fact, the country is offering the <a href="https://verilymag.com/2016/10/ivf-artificial-insemination-infertility">ethically fraught fertility treatment</a> for free to all women under the age of 43. Before, gay and single women who could afford to were traveling abroad for treatment. <a href="https://www.france24.com/en/tv-shows/focus/20210511-ivf-for-single-women-being-a-single-mother-by-choice" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Every year</a>, about 3,000 Frenchwomen reportedly sought IVF in countries such as Belgium and Spain. Approximately 150,000 straight French couples use legal IVF annually. </p><p>The development came this week after two years of heated debate between LGBT activists and traditionalists. In 2019, President Emmanuel Macron supported legislation legalizing IVF for women outside of married, heterosexual relationships. Health Minister Agnes Buzyn also <a href="https://www.reuters.com/article/us-france-reform-ivf/macron-gambles-on-cultural-shift-with-bill-allowing-ivf-for-lesbians-idUSKCN1UJ20A" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">supported</a> it, claiming, &#x201C;All the studies show children born to gay couples or raised by single women have no particular difficulties.&#x201D; Jordan Bardella, vice president of the far-right National Rally party, disagreed. &#x201C;Children have a right to have a father and a mother and this law creates children without fathers.&#x201D; </p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b"><div class="m-in-content-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]}]" data-ad-group="in_content-3"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-5c7beb60020648598b699f2dd68ca4cb"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-3"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-9cf5e69f7ad546d191575319d4a3d7ba"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-7"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-dcc79c425f2240189b90e60d7aa3090a"></div></div></div></aside><p>One poll found that a <a href="https://www.france24.com/en/live-news/20210629-france-to-legalise-ivf-for-lesbians-after-two-year-debate" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">majority</a> of French people supported the change. Ominously, a majority also <a href="https://www.reuters.com/article/us-france-health-surrogacy/majority-of-french-now-favor-allowing-surrogate-motherhood-poll-idUSKBN1ES0HQ" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">favor</a> surrogate pregnancy, which is still outlawed in France. This goes for commercial surrogacy (where the surrogate mother is paid) and altruistic surrogacy (when she is not). </p><p>In the United States, surrogacy laws vary by state, where many Americans share concerns that commercial surrogacy can be exploitative and rife with <a href="https://www.washingtonexaminer.com/opinion/where-gloria-steinem-and-conservatives-can-agree-commercial-surrogacy-is-harmful-to-women" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">human trafficking</a>. In January, Grace Emily Stark <a href="https://verilymag.com/2021/01/surrogacy-altruistic-commercial-exploitation-women-children-2021">wrote</a> for <em>Verily</em>: &#x201C;To ask a woman to take on such a role, to make her feel as if it is her only option for work and survival, or even to allow her to volunteer herself for such a purpose, is, in fact, to use her as a means to an end&#x2014;and to reduce a woman to what her body can provide&#x2014;to a womb for hire.&#x201D; As for in vitro fertilization, one veteran of the procedure <a href="https://verilymag.com/2016/10/ivf-artificial-insemination-infertility">told <em>Verily</em> in 2016</a> her take, that when it comes to serving women struggling with infertility, &#x201C;IVF is not a good answer for us,&#x201D; especially since there are other <a href="https://verilymag.com/2019/03/ttc-infertility-treatment-that-is-cheaper-better-than-ivf-napro-technology-2019">less expensive and less risky technologies available</a>. &#x2014;MFS</p><h2>First transgender person wins Miss Nevada USA</h2><p>For the first time in history, a biological male won the Miss Nevada USA title, the <em>Las Vegas</em> <em>Review-Journal</em> <a href="https://www.reviewjournal.com/local/local-nevada/first-transgender-miss-nevada-usa-calls-win-huge-honor-2388643/" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">reported</a> on Sunday. Kataluna Enriquez, 27, will represent Nevada in the Miss USA competition on November 29 in Tulsa, Oklahoma. </p><p>&#x201C;It&#x2019;s a huge honor to win, especially during Pride Month,&#x201D; Enriquez said. &#x201C;I wasn&#x2019;t nervous. I knew that I had worked really hard and I had my one shot at making history.&#x201D;</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-8"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-7c8c197ea5f342d5b0d6b1bdd147b145"></div></div></div></aside><p>Enriquez began participating in pageants in 2016 and <a href="https://www.reviewjournal.com/local/local-nevada/1st-nevada-transgender-pageant-winner-reflects-on-obstacles-2308419/" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">won</a> the Miss Silver State USA title in March. The gowns Enriquez wore to compete in the Miss Nevada USA pageant, held at the South Point Hotel and Casino, were handmade and self-designed, including a pastel blue and pink gown resembling a transgender pride flag and a floor-length halter with rainbow sequins.</p><p>&#x201C;I told the judges that as a transgender woman of color and a survivor of physical and sexual abuse, I am everything that is underrepresented in this country,&#x201D; Enriquez said. &#x201C;Our voices matter. Those whose voices aren&#x2019;t always heard deserve the chance to be heard.&#x201D; &#x2014;MW</p><h2>FDA adds heart inflammation warning to Moderna and Pfizer vaccines</h2><p>Last week, the U.S. Food and Drug Administration added a <a href="https://www.aljazeera.com/news/2021/6/26/fda-adds-heart-inflammation-warning-to-moderna-pfizer-vaccines" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">warning</a> to patient fact sheets for both the Pfizer and Moderna COVID-19 vaccines. The decision comes just a week after the Centers for Disease Control and Prevention called for an <a href="https://nypost.com/2021/06/11/we-clearly-have-an-imbalance-cdc-holding-emergency-meeting-over-covid-vax-concern/" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">emergency</a> vaccine advisory committee meeting, in which experts discussed growing <a href="https://www.tctmd.com/news/more-evidence-links-myocarditis-mrna-covid-19-vaccines" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">evidence</a> of an increased risk of conditions related to inflammation of the heart in those under thirty years of age, particularly in males. </p><p>Acting FDA commissioner Janet Woodcock released a statement soon after the decision reiterating that the risk &#x201C;appears to be very low given the number of vaccine doses that have been administered.&#x201D; Days later, however, news broke that an adolescent boy in Saginaw County, Michigan had <a href="https://www.msn.com/en-us/health/medical/teen-boy-dies-a-few-days-after-receiving-second-covid-vaccine-shot/ar-AALsr5L" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">died</a> suddenly, three days after receiving the second dose of a COVID-19 vaccine. It&#x2019;s not yet clear whether his death is related to the shot. The case is being examined at the federal level, with the CDC declining to comment &#x201C;until the investigation is complete.&#x201D;</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-9"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-5842391c5dc54f5c964c89947dcdd13a"></div></div></div></aside><p>Meanwhile, the <a href="https://www.nbcnews.com/science/science-news/delta-delta-variants-everything-need-know-rcna1281" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">delta variant of the virus</a>, which appears to be more transmissible, has been reported in all 50 states and is said to account for 25 percent of all new COVID-19 infections in the United States. &#x2014;Mariel Lindsay</p><h2>Good News of the Week</h2><p><strong>Husband with dementia forgot he was married&#x2014;but proposed to his bride all over again</strong></p><p>Peter Marshall, 56, of Connecticut, has early on-set Alzheimer&#x2019;s disease, diagnosed 3 years ago. The illness has taken his memories of his marriage to his beloved wife of 11 years, Lisa, who has become his devoted caregiver. </p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b"><div class="m-in-content-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]}]" data-ad-group="in_content-4"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-1bce90a0f7d446408b4d3bbf997b89bb"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;970x90&quot;],&quot;classes&quot;:[&quot;is-970x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-4"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-5ff54dba5ff5442fbd76b5117d418015"></div></div></div></aside><p>But Peter still thinks Lisa is the one for him, and he&#x2019;s remained a romantic at heart. He recently proposed to the woman who is constantly at his side&#x2014; <a href="https://www.nbc12.com/2021/06/29/man-with-alzheimers-proposes-wife-again-after-forgetting-their-marriage/?outputType=apps" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">unbeknownst to him, for a second time</a>. Lisa said &#x201C;yes&#x201D; and the couple renewed their vows, making new, beautiful memories. </p><p>&#x201C;He fell in love with me twice. I feel honored. I feel like a princess, like Cinderella. I&#x2019;m the luckiest girl in the world,&#x201D; Lisa told CNN. &#x201C;We will be together until the end. Nothing can take us apart.&#x201D; Congratulations to the happy couple! &#x2014;MB</p><h2>Watch of the Week</h2><p>Mom Maggie Mundwiller was laid off due to COVID-19, and finally, she recently got a job interview. There was just one problem: she didn&#x2019;t have childcare. Thankfully, the awesome workplace told her it was OK to bring her one-year-old son! She documented the journey with an adorable viral video on TikTok, including her toddler&#x2019;s very own r&#xE9;sum&#xE9;. </p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-10"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-aebcd3f3d281486cacddd508c6e2192d"></div></div></div></aside><div><figure class="m-embed mm-embed--tiktok l-inline" style="--embed_height:700;"><phoenix-tiktok-embed class="m-custom-element" block-on-gdpr-vendor-consent="tiktok" block-on-gdpr-purpose-consent="content" src="https://www.tiktok.com/@314handcrafted/video/6976715057157639429"></phoenix-tiktok-embed></figure></div></div><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8a9beef-168" style="display: none !important"></span></div><div class="m-detail--sponsor"></div><footer class="m-detail--footer"><div class="m-detail--meta"><dl><dt class="m-detail--label">Tags</dt><dt>terms:</dt><dd class="m-detail--keywords"><a href="/tag/womens-empowerment/">Women's Empowerment</a><a href="/tag/while-you-were-out/">while you were out</a><a href="/tag/wywo/">wywo</a><a href="/tag/news/">news</a></dd></dl></div><aside class="m-detail--author-box"><div class="m-detail--author-content"><div class="m-detail--author-byline"><div class="m-detail--author-byline-label">By</div> <a href="/author/verilymag" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Verily Magazine</a></div></div></aside><section class="m-social mm-social--below-content"><ul><li class="m-social--comments"><a class="m-icon-button m-social--button" aria-label="comments" href="#comments" onclick="return phoenixTrackClickEvent(this, event);" role="button" phx-track-id="Link comments"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_comments_squared"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-07-02-163038-e610793-021128#ico_comments_squared"></use></svg></phoenix-icon-fallback></a></li></ul></section></footer></div><div class="m-aside-rail l-grid--rail"><aside class="m-aside-rail--atf-ad"><span class="bt-uid-tg" uid="5ae8a9a25b-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b m-sidebar-ad--slot" config='{"adHtml":"","adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["300x600","300x250","160x600"],"classes":["m-sponsor--adjacency"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-sidebar-ad","slotId":"ad-bd200ff17fea4cccb4dc9912d1b06b86","visClasses":["not-size-a","not-size-b"],"extraClasses":null,"zone":"atf_sidebar","adGroup":"atf_sidebar-0","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["C"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-bd200ff17fea4cccb4dc9912d1b06b86","adUnitPath":"/88059007/verilymag.com/culture"},"showBlockthrough":true,"blockthroughTag":"5ae8a9a25b-168"}' data-class-rules="[{&quot;sizes&quot;:[&quot;300x600&quot;,&quot;300x250&quot;,&quot;160x600&quot;],&quot;classes&quot;:[&quot;m-sponsor--adjacency&quot;]}]" auto-reload track-visibility></phoenix-ad></aside><aside class="m-aside-rail--sticky-ad"><span class="bt-uid-tg" uid="5ae8a9b37c-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b m-sidebar-ad--slot" config='{"adReloaderDelay":30,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"blockthroughTag":"5ae8a9b37c-168","maxAdReloads":25,"moduleClass":"m-sidebar-ad","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["C"],"slotModel":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-3f27722fc2e74de7b4df3b6c80706054","adUnitPath":"/88059007/verilymag.com/culture"},"slotId":"ad-3f27722fc2e74de7b4df3b6c80706054","visClasses":["not-size-a","not-size-b"]}' auto-reload track-visibility></phoenix-ad></aside></div></section></div><aside class="l-content-recommendation" id="phxtags-belowcontent" phx-track-id="BelowContent"><section class="m-outbrain nocontent m-component-stack mm-component-stack--is-stacked"><phoenix-outbrain class="m-custom-element" block-premium block-on-gdpr-vendor-consent="outbrain" block-on-gdpr-purpose-consent="content" block-on-ccpa-reject><div class="OUTBRAIN is-waiting-to-load m-component-stack--container" data-src="https://verilymag.com/2021/07/wywo-womens-rights-activists-saudi-prison-samar-badawi-and-nassima-al-sadah-2021" data-widget-id="AR_1" data-external-id="verilymag"></div><div class="is-fallback"></div></phoenix-outbrain></section><section class="m-pubex nocontent pubexchange_module m-component-stack mm-component-stack--is-stacked" id="pubexchange_widget2" data-pubexchange-module-id="1460"><phoenix-pub-exchange class="m-custom-element" block-on-gdpr-vendor-consent="pubexchange" block-on-gdpr-purpose-consent="content" block-on-ccpa-reject pub-exchange-id="verily" pub-exchange-module-id="1460"><div class="is-waiting-to-load m-component-stack--container"></div><div class="is-fallback"></div></phoenix-pub-exchange></section></aside></div></article></section><section class="m-brand-engagement m-component-stack is-inverted mm-component-stack--is-stacked mm-component-stack--has-header mm-component-stack--has-background mm-brand-engagement--inverted mm-brand-engagement--has-background-image"><div class="m-brand-engagement--container"><div class="m-component-header m-component-stack--header"><div class="m-component-header--container mm-component-header--size-small"><h2 class="m-component-header--image" role="heading" aria-level="2"><img src="https://verilymag.com/.image/cs_srgb%2Cq_auto:good/MTYwMzk2MDA1NDQ2MDAyMDM2/section_header_art_small_inbox.svg" alt="Get Verily in your Inbox Everyday"></h2></div></div><div class="m-brand-engagement--container"><div class="m-brand-engagement--buttons"><div class="m-brand-engagement--form-wrapper"><phoenix-brand-engagement-form error-message="Error!" success-message="Thanks!" action="/.api/add-email-to-mailing-list"><form class="m-brand-engagement--form"><input class="m-brand-engagement--form-input mm-brand-engagement--inverted" name="email" placeholder="Email Address" aria-label="Email Address" type="email"><button class="m-brand-engagement--form-submit mm-brand-engagement--inverted" type="submit">SUBSCRIBE</button></form></phoenix-brand-engagement-form></div><div class="m-brand-engagement--social-buttons"><div class="m-brand-engagement--social-button m-social--facebook"><a class="m-icon-button is-inverted m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="facebook" href="https://www.facebook.com/verilymag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-07-02-163038-e610793-021128#ico_facebook"></use></svg></phoenix-icon-fallback></a></div><div class="m-brand-engagement--social-button m-social--twitter"><a class="m-icon-button is-inverted m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="twitter" href="https://twitter.com/verilymag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-07-02-163038-e610793-021128#ico_twitter"></use></svg></phoenix-icon-fallback></a></div><div class="m-brand-engagement--social-button m-social--pinterest"><a class="m-icon-button is-inverted m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="pinterest" href="https://pinterest.com/verilymag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-07-02-163038-e610793-021128#ico_pinterest"></use></svg></phoenix-icon-fallback></a></div><div class="m-brand-engagement--social-button m-social--instagram"><a class="m-icon-button is-inverted m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="instagram" href="https://www.instagram.com/verilymag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-07-02-163038-e610793-021128#ico_instagram"></use></svg></phoenix-icon-fallback></a></div></div></div></div></div><phoenix-picture class="m-background mm-background--image-fill"><picture class="m-background--picture-block is-waiting-to-load" aria-hidden="true"><source type="image/webp" sizes="(min-width:2520px) 2520px, (min-width:1880px) 1880px, (min-width:1240px) 1240px, (min-width: 675px) 675px, 100vw" data-srcset="https://verilymag.com/.image/c_fill%2Ccs_srgb%2Cq_auto:good%2Cw_320/MTYwMzk2MDExNjIwMDE4MTM2/section_header_art_medium_be2.webp 320w, https://verilymag.com/.image/c_fill%2Ccs_srgb%2Cq_auto:good%2Cw_640/MTYwMzk2MDExNjIwMDE4MTM2/section_header_art_medium_be2.webp 640w, https://verilymag.com/.image/c_fill%2Ccs_srgb%2Cq_auto:good%2Cw_960/MTYwMzk2MDExNjIwMDE4MTM2/section_header_art_medium_be2.webp 960w, https://verilymag.com/.image/c_fill%2Ccs_srgb%2Cq_auto:good%2Cw_1280/MTYwMzk2MDExNjIwMDE4MTM2/section_header_art_medium_be2.webp 1280w, https://verilymag.com/.image/c_fill%2Ccs_srgb%2Cq_auto:good%2Cw_1920/MTYwMzk2MDExNjIwMDE4MTM2/section_header_art_medium_be2.webp 1920w, https://verilymag.com/.image/c_fill%2Ccs_srgb%2Cq_auto:good%2Cw_2560/MTYwMzk2MDExNjIwMDE4MTM2/section_header_art_medium_be2.webp 2560w"><source sizes="(min-width:2520px) 2520px, (min-width:1880px) 1880px, (min-width:1240px) 1240px, (min-width: 675px) 675px, 100vw" data-srcset="https://verilymag.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_320/MTYwMzk2MDExNjIwMDE4MTM2/section_header_art_medium_be2.jpg 320w, https://verilymag.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_640/MTYwMzk2MDExNjIwMDE4MTM2/section_header_art_medium_be2.jpg 640w, https://verilymag.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_960/MTYwMzk2MDExNjIwMDE4MTM2/section_header_art_medium_be2.jpg 960w, https://verilymag.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1280/MTYwMzk2MDExNjIwMDE4MTM2/section_header_art_medium_be2.jpg 1280w, https://verilymag.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1920/MTYwMzk2MDExNjIwMDE4MTM2/section_header_art_medium_be2.jpg 1920w, https://verilymag.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_2560/MTYwMzk2MDExNjIwMDE4MTM2/section_header_art_medium_be2.jpg 2560w"><img class="m-background--image" decoding="async" nopin="true" src="https://verilymag.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1280/MTYwMzk2MDExNjIwMDE4MTM2/section_header_art_medium_be2.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></picture></phoenix-picture></section><a name="comments"></a><section class="m-comments m-component-stack mm-component-stack--is-stacked"><div class="m-comments--content l-content-well"><phoenix-disqus-thread shortname="verilymag" thread-identifier="398a8cbb-db83-11eb-9b0c-024b546c8a6d" thread-title="Two Women’s Rights Activists Are Released from Saudi Prison, and Other News from the Week - by Verily Magazine" thread-url="https://verilymag.com/2021/07/wywo-womens-rights-activists-saudi-prison-samar-badawi-and-nassima-al-sadah-2021"></phoenix-disqus-thread></div></section><section class="m-tile-hub m-component-stack mm-component-stack--is-stacked mm-component-stack--has-footer"><section class="m-card-group-container" data-group-size="9" data-first-group-size="9"><section class="m-card-group"><phoenix-recommendations class="m-card-group--content l-grid lm-grid--density-standard lm-grid--standard-cards" config="{&quot;siteDomain&quot;:&quot;verilymag.com&quot;,&quot;size&quot;:8,&quot;widgetName&quot;:&quot;tempest_tile-hub_verily_article-page_title-not-found-1-1&quot;}" percentage_for_personalized_recommendation="50"><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link href="/2020/11/wywo-black-girl-rockwell-painting-school-lucille-ruby-bridges-20" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2020/11/wywo-black-girl-rockwell-painting-school-lucille-ruby-bridges-20','tempest_tile-hub_verily_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-standard mm-card--density-standard is-client-side-rendered" role="article" index="0" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImJvZHkiLCJBIiwibGFiZWwiLCJzdGFtcCJdfQ=="><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2020/11/wywo-black-girl-rockwell-painting-school-lucille-ruby-bridges-20" title="A Mother of the Civil Rights Movement Dies, and Other News from the Week"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc2NzUwMTcwMTIwMTM2NTcw/wywo-oct16.webp 320w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc2NzUwMTcwMTIwMTM2NTcw/wywo-oct16.webp 640w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc2NzUwMTcwMTIwMTM2NTcw/wywo-oct16.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc2NzUwMTcwMTIwMTM2NTcw/wywo-oct16.jpg 320w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc2NzUwMTcwMTIwMTM2NTcw/wywo-oct16.jpg 640w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc2NzUwMTcwMTIwMTM2NTcw/wywo-oct16.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTc2NzUwMTcwMTIwMTM2NTcw/wywo-oct16.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="WYWO Oct16"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/culture" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Culture</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2020/11/wywo-black-girl-rockwell-painting-school-lucille-ruby-bridges-20"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">A Mother of the Civil Rights Movement Dies, and Other News from the Week</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">Catch up on all the news you might have missed with our handy summary of the week’s top stories.</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-a" role="listitem"><div><a class="m-card--metadata-b-link" href="/author/verilymag" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Verily Magazine</a></div><div><span>Nov 13, 2020</span></div></li></ul></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link href="/2020/10/wywo-new-york-post-hunter-biden-ukranian-report-twitter-facebook-2020" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2020/10/wywo-new-york-post-hunter-biden-ukranian-report-twitter-facebook-2020','tempest_tile-hub_verily_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-standard mm-card--density-standard is-client-side-rendered" role="article" index="1" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImJvZHkiLCJBIiwibGFiZWwiLCJzdGFtcCJdfQ=="><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2020/10/wywo-new-york-post-hunter-biden-ukranian-report-twitter-facebook-2020" title="Twitter and Facebook Are Accused of Election Interference, and Other News from the Week"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc2MTIxODI3NDEwNTg1MDAx/screen-shot-2020-10-15-at-82032-pm.webp 320w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc2MTIxODI3NDEwNTg1MDAx/screen-shot-2020-10-15-at-82032-pm.webp 640w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc2MTIxODI3NDEwNTg1MDAx/screen-shot-2020-10-15-at-82032-pm.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc2MTIxODI3NDEwNTg1MDAx/screen-shot-2020-10-15-at-82032-pm.jpg 320w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc2MTIxODI3NDEwNTg1MDAx/screen-shot-2020-10-15-at-82032-pm.jpg 640w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc2MTIxODI3NDEwNTg1MDAx/screen-shot-2020-10-15-at-82032-pm.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTc2MTIxODI3NDEwNTg1MDAx/screen-shot-2020-10-15-at-82032-pm.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Screen Shot 2020-10-15 at 8.20.32 PM"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/culture" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Culture</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2020/10/wywo-new-york-post-hunter-biden-ukranian-report-twitter-facebook-2020"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Twitter and Facebook Are Accused of Election Interference, and Other News from the Week</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">Catch up on all the news you might have missed with our handy summary of the week’s top stories.</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-a" role="listitem"><div><a class="m-card--metadata-b-link" href="/author/verilymag" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Verily Magazine</a></div><div><span>Oct 16, 2020</span></div></li></ul></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link href="/2020/01/oscar-nominations-best-picture-2020" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2020/01/oscar-nominations-best-picture-2020','tempest_tile-hub_verily_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-standard mm-card--density-standard is-client-side-rendered" role="article" index="2" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImJvZHkiLCJBIiwibGFiZWwiLCJzdGFtcCJdfQ=="><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2020/01/oscar-nominations-best-picture-2020" title="Oscar Nominations Are Released, And Other Notes from the Week"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY5Nzk3NDY1MjUwMjExMDE2/wywo-gg.webp 320w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY5Nzk3NDY1MjUwMjExMDE2/wywo-gg.webp 640w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY5Nzk3NDY1MjUwMjExMDE2/wywo-gg.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY5Nzk3NDY1MjUwMjExMDE2/wywo-gg.jpg 320w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY5Nzk3NDY1MjUwMjExMDE2/wywo-gg.jpg 640w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY5Nzk3NDY1MjUwMjExMDE2/wywo-gg.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTY5Nzk3NDY1MjUwMjExMDE2/wywo-gg.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="WYWO gg"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/culture" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Culture</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2020/01/oscar-nominations-best-picture-2020"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Oscar Nominations Are Released, And Other Notes from the Week</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">Catch up on all the news you might have missed with our handy summary of the week’s top stories.</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-a" role="listitem"><div><a class="m-card--metadata-b-link" href="/author/verilymag" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Verily Magazine</a></div><div><span>Jan 17, 2020</span></div></li></ul></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item l-grid--ad-card" data-cards-before="3"><div class="m-ad-card--outer-container"><div class="m-ad-card--inner-container"><phoenix-ad class="m-ad not-size-b not-size-c not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-standard-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-ee6d0f5700d840c4a42ca3f90191c6e4","visClasses":["not-size-b","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-0","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["A"],"slotModel":{"zone":"below_content_card","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"id":"ad-ee6d0f5700d840c4a42ca3f90191c6e4","adUnitPath":"/88059007/verilymag.com/culture"},"showBlockthrough":true}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-standard-card&quot;]}]"></phoenix-ad><phoenix-ad class="m-ad not-size-a not-size-c not-size-d m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-standard-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-f8f283ec6b53498bb20256b59429c2bf","visClasses":["not-size-a","not-size-c","not-size-d"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-1","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"1","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["B"],"slotModel":{"zone":"below_content_card","index":"1","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"id":"ad-f8f283ec6b53498bb20256b59429c2bf","adUnitPath":"/88059007/verilymag.com/culture"},"showBlockthrough":true}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-standard-card&quot;]}]"></phoenix-ad><phoenix-ad class="m-ad not-size-a not-size-b m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-standard-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-ff7f9c3d2e0c4141b07229b1700556da","visClasses":["not-size-a","not-size-b"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-2","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"2","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["C"],"slotModel":{"zone":"below_content_card","index":"2","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"id":"ad-ff7f9c3d2e0c4141b07229b1700556da","adUnitPath":"/88059007/verilymag.com/culture"},"showBlockthrough":true}' data-class-rules="[{&quot;dimensions&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;,&quot;m-advertisement--fluid-standard-card&quot;]}]"></phoenix-ad></div></div></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link href="/2021/01/wywo-trump-supporters-invade-capitol-pence-2020" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2021/01/wywo-trump-supporters-invade-capitol-pence-2020','tempest_tile-hub_verily_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-standard mm-card--density-standard is-client-side-rendered" role="article" index="3" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImJvZHkiLCJBIiwibGFiZWwiLCJzdGFtcCJdfQ=="><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2021/01/wywo-trump-supporters-invade-capitol-pence-2020" title="Chaos at the Capitol, and Other News from the Week"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc4MDY4ODI5NTAxNDAwNjg1/wywo-jan.webp 320w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc4MDY4ODI5NTAxNDAwNjg1/wywo-jan.webp 640w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc4MDY4ODI5NTAxNDAwNjg1/wywo-jan.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc4MDY4ODI5NTAxNDAwNjg1/wywo-jan.jpg 320w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc4MDY4ODI5NTAxNDAwNjg1/wywo-jan.jpg 640w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc4MDY4ODI5NTAxNDAwNjg1/wywo-jan.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTc4MDY4ODI5NTAxNDAwNjg1/wywo-jan.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="WYWO jan"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/culture" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Culture</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2021/01/wywo-trump-supporters-invade-capitol-pence-2020"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Chaos at the Capitol, and Other News from the Week</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">Catch up on all the news you might have missed with our handy summary of the week’s top stories.</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-a" role="listitem"><div><a class="m-card--metadata-b-link" href="/author/verilymag" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Verily Magazine</a></div><div><span>Jan 8, 2021</span></div></li></ul></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link href="/2020/05/wywo-frozen-broadway-closes-production-covid-19" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2020/05/wywo-frozen-broadway-closes-production-covid-19','tempest_tile-hub_verily_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-standard mm-card--density-standard is-client-side-rendered" role="article" index="4" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImJvZHkiLCJBIiwibGFiZWwiLCJzdGFtcCJdfQ=="><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2020/05/wywo-frozen-broadway-closes-production-covid-19" title="Broadway 'Frozen' Closes, and Other News from the Week"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcyNTU2NDc4OTU4MjgyNjY2/wywo-frozen.webp 320w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcyNTU2NDc4OTU4MjgyNjY2/wywo-frozen.webp 640w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcyNTU2NDc4OTU4MjgyNjY2/wywo-frozen.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcyNTU2NDc4OTU4MjgyNjY2/wywo-frozen.jpg 320w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcyNTU2NDc4OTU4MjgyNjY2/wywo-frozen.jpg 640w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcyNTU2NDc4OTU4MjgyNjY2/wywo-frozen.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTcyNTU2NDc4OTU4MjgyNjY2/wywo-frozen.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="WYWO frozen"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/culture" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Culture</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2020/05/wywo-frozen-broadway-closes-production-covid-19"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Broadway 'Frozen' Closes, and Other News from the Week</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">Catch up on all the news you might have missed with our handy summary of the week’s top stories.</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-a" role="listitem"><div><a class="m-card--metadata-b-link" href="/author/verilymag" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Verily Magazine</a></div><div><span>May 15, 2020</span></div></li></ul></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link href="/2020/02/wywo-sex-abuse-weinstein-jean-vanier-larche-placido-domingo-2020" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2020/02/wywo-sex-abuse-weinstein-jean-vanier-larche-placido-domingo-2020','tempest_tile-hub_verily_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-standard mm-card--density-standard is-client-side-rendered" role="article" index="5" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImJvZHkiLCJBIiwibGFiZWwiLCJzdGFtcCJdfQ=="><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2020/02/wywo-sex-abuse-weinstein-jean-vanier-larche-placido-domingo-2020" title="A Big Week for Sex Abuse News, and Other Notes from the Week"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwNzcwMTY1MDE1NzgzMDYz/wywo-sexual.webp 320w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwNzcwMTY1MDE1NzgzMDYz/wywo-sexual.webp 640w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwNzcwMTY1MDE1NzgzMDYz/wywo-sexual.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwNzcwMTY1MDE1NzgzMDYz/wywo-sexual.jpg 320w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwNzcwMTY1MDE1NzgzMDYz/wywo-sexual.jpg 640w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwNzcwMTY1MDE1NzgzMDYz/wywo-sexual.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTcwNzcwMTY1MDE1NzgzMDYz/wywo-sexual.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="WYWO sexual"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/culture" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Culture</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2020/02/wywo-sex-abuse-weinstein-jean-vanier-larche-placido-domingo-2020"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">A Big Week for Sex Abuse News, and Other Notes from the Week</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">Catch up on all the news you might have missed with our handy summary of the week’s top stories.</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-a" role="listitem"><div><a class="m-card--metadata-b-link" href="/author/verilymag" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Verily Magazine</a></div><div><span>Feb 28, 2020</span></div></li></ul></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link href="/2021/01/wywo-five-million-women-lost-jobs-covid-pandemic-2020" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2021/01/wywo-five-million-women-lost-jobs-covid-pandemic-2020','tempest_tile-hub_verily_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-standard mm-card--density-standard is-client-side-rendered" role="article" index="6" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImJvZHkiLCJBIiwibGFiZWwiLCJzdGFtcCJdfQ=="><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2021/01/wywo-five-million-women-lost-jobs-covid-pandemic-2020" title="More Than Five Million Women Lost Jobs in 2020, and Other News From the Week"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc4MjMzODc3NTc4MzkzMTky/wywo-women-lost-jobs.webp 320w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc4MjMzODc3NTc4MzkzMTky/wywo-women-lost-jobs.webp 640w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc4MjMzODc3NTc4MzkzMTky/wywo-women-lost-jobs.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc4MjMzODc3NTc4MzkzMTky/wywo-women-lost-jobs.jpg 320w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc4MjMzODc3NTc4MzkzMTky/wywo-women-lost-jobs.jpg 640w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc4MjMzODc3NTc4MzkzMTky/wywo-women-lost-jobs.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTc4MjMzODc3NTc4MzkzMTky/wywo-women-lost-jobs.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="wywo women lost jobs"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/culture" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Culture</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2021/01/wywo-five-million-women-lost-jobs-covid-pandemic-2020"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">More Than Five Million Women Lost Jobs in 2020, and Other News From the Week</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">Catch up on all the news you might have missed with our handy summary of the week’s top stories.</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-a" role="listitem"><div><a class="m-card--metadata-b-link" href="/author/verilymag" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Verily Magazine</a></div><div><span>Jan 15, 2021</span></div></li></ul></div></phoenix-card></phoenix-super-link></div><div class="l-grid--item"><!-- ! when modifying attributes of this phoenix-super-link, make sure you also set attributes in superLink in card/main.js--><phoenix-super-link href="/2021/03/wywo-meghan-markle-prince-harry-royal-family-oprah-interview-2021" onclick="return window.phoenixTrackRecommendationClickEvent &amp;&amp; phoenixTrackRecommendationClickEvent('cardclick','/2021/03/wywo-meghan-markle-prince-harry-royal-family-oprah-interview-2021','tempest_tile-hub_verily_article-page_title-not-found-1-1',50, 'Image')"><phoenix-card class="m-card mm-card--type-standard mm-card--density-standard is-client-side-rendered" role="article" index="7" config-token="eyJpbWFnZSI6W3siYnJlYWtwb2ludCI6IkEiLCJpbWFnZVByb2ZpbGUiOiJ3ZWI6c3RhbmRhcmQiLCJzaXplcyI6W3sic2l6ZSI6MzIwfV19XSwibWV0YSI6WyJpbWFnZSIsImJvZHkiLCJBIiwibGFiZWwiLCJzdGFtcCJdfQ=="><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" rel="" href="/2021/03/wywo-meghan-markle-prince-harry-royal-family-oprah-interview-2021" title="Meghan and Harry Speak with Oprah, and Other News from the Week"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc5NTQ4OTY1NDI1OTE0OTU5/wywo-harry-and-meghan.webp 320w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc5NTQ4OTY1NDI1OTE0OTU5/wywo-harry-and-meghan.webp 640w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc5NTQ4OTY1NDI1OTE0OTU5/wywo-harry-and-meghan.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTc5NTQ4OTY1NDI1OTE0OTU5/wywo-harry-and-meghan.jpg 320w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTc5NTQ4OTY1NDI1OTE0OTU5/wywo-harry-and-meghan.jpg 640w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTc5NTQ4OTY1NDI1OTE0OTU5/wywo-harry-and-meghan.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTc5NTQ4OTY1NDI1OTE0OTU5/wywo-harry-and-meghan.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="wywo harry and meghan"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/culture" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event)" phx-track-id="Label">Culture</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="Title" rel="" href="/2021/03/wywo-meghan-markle-prince-harry-royal-family-oprah-interview-2021"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Meghan and Harry Speak with Oprah, and Other News from the Week</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis m-card--body-container"><p class="m-card--body m-ellipsis--text">Catch up on all the news you might have missed with our handy summary of the week’s top stories.</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-a" role="listitem"><div><a class="m-card--metadata-b-link" href="/author/verilymag" onclick="return phoenixTrackClickEvent(this, event, 'click', 'phx-track-id', 50) &amp;&amp; window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" oncontextmenu="return window.phoenixStopEventPropagation &amp;&amp; phoenixStopEventPropagation(event);" phx-track-id="SectionKey">By Verily Magazine</a></div><div><span>Mar 12, 2021</span></div></li></ul></div></phoenix-card></phoenix-super-link></div></phoenix-recommendations></section><div class="m-component-footer--container m-component-stack--footer" stream-more-items="ODo4OjYyNDJiNWQzOWIxM2IxY2Y1ODc1NDdlZmM2NmI5M2Uw" initial-slots="eyJBIjp7ImkiOjExfSwiQiI6eyJpIjo1fSwiQyI6eyJpIjo1LCJjIjozfX0=" site-base-path=""><button class="m-component-footer--loader m-button" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="load more"><div class="m-component-footer--text m-component-footer--loading">Loading…</div><div class="m-component-footer--text m-component-footer--button-text">See More</div></button></div></section></section><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8a9c908-168" style="display: none !important"></span></div><footer class="m-footer mm-footer--has-publisher-logo"><div class="m-footer--container"><div class="m-footer--links-cell"><ul class="m-footer--links"><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/subscribe" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Subscribe</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/about" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">About Us</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/the-team" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">The Team</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/work-with-us" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Work With Us!</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/blog" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">The Blog</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/contact" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Contact</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/terms-of-service" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Terms of Service</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/privacy-policy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Privacy</a></li></ul><div class="m-footer--copyright">&copy; 2021 Altstream Media LLC, 2015</div></div><div class="m-footer--maven-logo-cell"><a rel="noopener" target="_blank" href="https://maven.io/company/" aria-label="A Maven Channel"><phoenix-icon-fallback class="m-svg m-footer--maven-logo" icon="maven-footer"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-07-02-163038-e610793-021128#maven-footer"></use></svg></phoenix-icon-fallback></a></div></div></footer></div><div id="do-not-sell-button"></div><div class="m-fixedbottom-ad--container"><phoenix-ad class="m-fixedbottom-ad not-size-b not-size-c not-size-d" auto-reload config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-b30a364b56e3492881e3e8f26ecc7873","visClasses":["not-size-b","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[320,50],[320,60],[300,50]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomA"}],"screenSizes":["A"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-b30a364b56e3492881e3e8f26ecc7873","adUnitPath":"/88059007/verilymag.com/culture"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible container-height="50" container-width="300"><div class="m-fixedbottom-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-b30a364b56e3492881e3e8f26ecc7873"></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-c not-size-d" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-5ba5f8726a0e4de588f16b013eeaa1fe","visClasses":["not-size-a","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[728,90],[768,66]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomB"}],"screenSizes":["B"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-5ba5f8726a0e4de588f16b013eeaa1fe","adUnitPath":"/88059007/verilymag.com/culture"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible container-height="90" container-width="728"><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-5ba5f8726a0e4de588f16b013eeaa1fe"></div></div></phoenix-ad></div></div></div><script id="phx-webcomponent-import" async src="/.bootscripts/webcomponents/import.min.js?v=2021-07-02-163038-e610793-021128"></script><script id="phx-webcomponent-picture" async src="/.bootscripts/webcomponents/picture.min.js?v=2021-07-02-163038-e610793-021128"></script><script id="phx-webcomponent-ad" async src="/.bootscripts/webcomponents/ad.min.js?v=2021-07-02-163038-e610793-021128"></script><script id="phx-webcomponent-notifier" async src="/.bootscripts/webcomponents/notifier.min.js?v=2021-07-02-163038-e610793-021128"></script><script id="phx-webcomponent-tiktokEmbed" async src="/.bootscripts/webcomponents/tiktokEmbed.min.js?v=2021-07-02-163038-e610793-021128"></script><script id="phx-webcomponent-superLink" async src="/.bootscripts/webcomponents/superLink.min.js?v=2021-07-02-163038-e610793-021128"></script><script id="phx-webcomponent-ellipsis" async src="/.bootscripts/webcomponents/ellipsis.min.js?v=2021-07-02-163038-e610793-021128"></script><script id="phx-webcomponent-page" async src="/.bootscripts/webcomponents/page.min.js?v=2021-07-02-163038-e610793-021128"></script><script id="phx-webcomponent-style" async src="/.bootscripts/webcomponents/style.min.js?v=2021-07-02-163038-e610793-021128"></script><script id="phx-webcomponent-overlay" async src="/.bootscripts/webcomponents/overlay.min.js?v=2021-07-02-163038-e610793-021128"></script><script id="phx-webcomponent-balloonHeader" async src="/.bootscripts/webcomponents/balloonHeader.min.js?v=2021-07-02-163038-e610793-021128"></script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/accordion.min.js?v=2021-07-02-163038-e610793-021128"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/simpleForm.min.js?v=2021-07-02-163038-e610793-021128"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/tabs.min.js?v=2021-07-02-163038-e610793-021128"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/brandEngagementForm.min.js?v=2021-07-02-163038-e610793-021128"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/breadcrumbs.min.js?v=2021-07-02-163038-e610793-021128"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/outbrain.min.js?v=2021-07-02-163038-e610793-021128"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/pubExchange.min.js?v=2021-07-02-163038-e610793-021128"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/timeago.min.js?v=2021-07-02-163038-e610793-021128"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/disqusThread.min.js?v=2021-07-02-163038-e610793-021128"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/card.min.js?v=2021-07-02-163038-e610793-021128"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/recommendations.min.js?v=2021-07-02-163038-e610793-021128"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/stickyNav.min.js?v=2021-07-02-163038-e610793-021128"></phoenix-script><phoenix-script delay-load load-after-critical-elements src="/.bootscripts/webcomponents/iconFallback.min.js?v=2021-07-02-163038-e610793-021128"></phoenix-script><phoenix-script src="https://s3-us-west-2.amazonaws.com/tempest-promotions/optinmonster.js" block-on-gdpr-applicable delay-load></phoenix-script><phoenix-script src="http://verilyshop.com/s/keywee.js" block-on-gdpr-applicable delay-load></phoenix-script><script>"use strict";function _toConsumableArray(arr){return _arrayWithoutHoles(arr)||_iterableToArray(arr)||_unsupportedIterableToArray(arr)||_nonIterableSpread()}function _nonIterableSpread(){throw new TypeError("Invalid attempt to spread non-iterable instance.\nIn order to be iterable, non-array objects must have a [Symbol.iterator]() method.")}function _unsupportedIterableToArray(o,minLen){if(!o)return;if(typeof o==="string")return _arrayLikeToArray(o,minLen);var n=Object.prototype.toString.call(o).slice(8,-1);if(n==="Object"&&o.constructor)n=o.constructor.name;if(n==="Map"||n==="Set")return Array.from(o);if(n==="Arguments"||/^(?:Ui|I)nt(?:8|16|32)(?:Clamped)?Array$/.test(n))return _arrayLikeToArray(o,minLen)}function _iterableToArray(iter){if(typeof Symbol!=="undefined"&&Symbol.iterator in Object(iter))return Array.from(iter)}function _arrayWithoutHoles(arr){if(Array.isArray(arr))return _arrayLikeToArray(arr)}function _arrayLikeToArray(arr,len){if(len==null||len>arr.length)len=arr.length;for(var i=0,arr2=new Array(len);i<len;i++){arr2[i]=arr[i]}return arr2}phxConfigQueue.push(function(){var _document$querySelect;var newClasses=[this.device.get()];var info=this.browser.get();if(info.found){newClasses=newClasses.concat([info.type,info.type+info.version]);if(info.iOS){newClasses=newClasses.concat(["ios","ios"+info.iOS])}}newClasses=newClasses.map(function(s){return s.toLowerCase()});(_document$querySelect=document.querySelector("html").classList).add.apply(_document$querySelect,_toConsumableArray(newClasses))});</script><phoenix-script delay-load src="/.bootscripts/hubRebalancer.min.js?v=2021-07-02-163038-e610793-021128"></phoenix-script><phoenix-script delay-load src="/.bootscripts/streamMoreItems.min.js?v=2021-07-02-163038-e610793-021128"></phoenix-script><script type="text/template" id="videoplayer-tag">(function(src){"use strict";var e=document.createElement("script");e.src=src;e.onload=function(){if(window.BT){BT.clearThrough()}};document.body.appendChild(e);})('https://saymedia-com.videoplayerhub.com/videoloader.js')</script><phoenix-script block-premium block-on-ccpa-reject block-on-gdpr-vendor-consent="blockthrough" block-on-gdpr-purpose-consent="advertising" delay-load script-id="videoplayer-tag"></phoenix-script><script type="application/json" id="liftigniter-metadata">{"noShow":"false","url":"https://verilymag.com/2021/07/wywo-womens-rights-activists-saudi-prison-samar-badawi-and-nassima-al-sadah-2021","title":"Two Women’s Rights Activists Are Released from Saudi Prison, and Other News from the Week","description":"Catch up on all the news you might have missed with our handy summary of the week’s top stories.","thumbnail":"https://verilymag.com/.image/t_share/MTgyMTU2MzMyNDI4Njk4NzU1/add-a-heading-3.png","published_time":"2021-07-02T23:55:47Z","author":"Verily Magazine","tags":["Women's Empowerment","while you were out","wywo","news"],"section":"Culture"}</script><script>"use strict";window.liftIgniterPromiseResolved;window.liftIgniterPromise=new Promise(function(resolve,reject){window.liftIgniterPromiseResolved=resolve});window.liftIgniterLoadPromiseResolved;window.liftIgniterLoadPromise=new Promise(function(resolve,reject){window.liftIgniterLoadPromiseResolved=resolve;window.liftIgniterLoadPromiseRejected=reject});</script><script type="text/template" id="liftigniter-init">(function(jsKey, vendorId, purposes, cookieName) {"use strict";if(typeof $igniter_var==="undefined"){!function n(t,c,r,o,a,i,s,e,f,l,u){l=null!=t[r]&&"function"==typeof t[r].now?t[r].now():null,t.$igniter_var=i,t[i]=t[i]||function(){(t[i].q=t[i].q||[]).push(arguments)},e=c.getElementsByTagName(o)[0],(f=c.createElement(o)).async=1,"//cdn"==a?(t[i].s=l,f.onerror=function(e){t[i].e=e,n(t,c,r,o,a+"-fallback",i,s)}):t[i].r=l,(u=!t.Promise||!t.MutationObserver||!Object.assign)||(t[i].v="nbc"+(0<=a.indexOf("-fallback")?"f":"")),f.src=a+".petametrics.com/"+s+(u?"":"-nbc")+".js?ts="+(+new Date/216e5|0),e.parentNode.insertBefore(f,e)}(window,document,"performance","script","https://cdn","$p",jsKey);Promise.all([window.GdprStatus.getMavenUidSafe(),window.GdprStatus.isApplicableSafe(),window.GdprStatus.isDemonetizedSafe()]).then(function(values){var mavenUid=values[0],inEEA=values[1],isDemonetized=values[2];var config={globalCtx:{isDemonetized:isDemonetized}};function initAndSendPageview(userId){$p("init",jsKey,{config:config});if(userId){$p("setUserId",userId,"replaceIfEmpty")}$p("send","pageview");window.liftIgniterPromiseResolved();$p("onload",function(){return window.liftIgniterLoadPromiseResolved()})}function fetchAndSend(consented){var igCookie=consented&&window.GdprStatus.getCookie(cookieName);if(igCookie&&igCookie!=="donottrack"&&igCookie!==mavenUid){window.GdprStatus.fetchMavenContext(igCookie,consented);window.GdprStatus.getMavenUidSafe().then(function(userId){return initAndSendPageview(userId)})}else{initAndSendPageview(mavenUid)}}if(inEEA){window.GdprStatus.waitForConsentValue().then(function(){window.GdprStatus.isConsentGivenForVendorPurposes(vendorId,purposes).then(function(isConsentGiven){fetchAndSend(isConsentGiven)})})}else{fetchAndSend(true)}})}})('999gba4qphtjrmpe', 'maven', ["storage","content","measurement"], '_ig');</script><phoenix-script script-id="liftigniter-init" block-on-ccpa-reject block-premium delay-load></phoenix-script><!-- Template for the recommended content widget--><script id="li-recommendation-template" type="application/mustache">{{#items}}<div class="m-liftigniter--recommended-item"><a class="m-liftigniter--link" href="{{url}}">{{#thumbnail}}<div class="m-liftigniter--thumbnail-container"><img class="m-liftigniter--thumbnail" src="{{thumbnail}}" width="80" height="80"></div>{{/thumbnail}}<div class="m-liftigniter--metadata"><div class="m-liftigniter--related-story">RELATED STORY</div><phoenix-ellipsis class="m-ellipsis"><div class="m-liftigniter--title m-ellipsis--text">{{title}}</div></phoenix-ellipsis><phoenix-icon-fallback class="m-svg m-liftigniter--right-arrow" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2021-07-02-163038-e610793-021128#ico_angle_right"></use></svg></phoenix-icon-fallback></div><button class="m-liftigniter--button" type="submit">READ</button></a></div>{{/items}}</script><div id="parsely-root" style="display:none;"><span id="parsely-cfg" data-parsely-site="verilymag.com"></span></div><script type="text/template" id="parsely-script">"use strict";(function(s,p,d){var h=d.location.protocol,i=p+"-"+s,e=d.getElementById(i),r=d.getElementById(p+"-root"),u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net":"static."+p+".com";if(e)return;e=d.createElement(s);e.id=i;e.async=true;e.src=h+"//"+u+"/p.js";r.appendChild(e)})("script","parsely",document);</script><phoenix-script script-id="parsely-script" block-on-gdpr-vendor-consent="parsely" block-on-gdpr-purpose-consent="storage,measurement/advertising,measurement/content,measurement/development" delay-load block-on-ccpa-reject block-premium></phoenix-script><script type="text/template" id="carbon-analytics">(function(scriptUrl, tagId) {"use strict";window.CustomerConnectAnalytics="cca";window.cca=window.cca||function(){(window.cca.q=window.cca.q||[]).push(arguments)};var script=document.createElement("script");script.src=scriptUrl+"?id="+window.location.hostname+"&parentId="+tagId;document.head.appendChild(script);})('https://carbon-cdn.ccgateway.net/script', 'b4b3d228');</script><phoenix-script script-id="carbon-analytics" block-on-gdpr-vendor-consent="clicksco" block-on-gdpr-purpose-consent="measurement" block-on-ccpa-reject block-premium delay-load></phoenix-script><script type="text/template" id="facebookPixel1552804625013432">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
(function(){
    fbq('init', '1552804625013432');
    fbq('track', 'PageView');
    var contentId = 'ci028724cdd0002483';
    if (contentId !== '') {
        fbq('track', 'ViewContent', {content_ids: [contentId], content_type: 'product'});
    }
})();</script><phoenix-script script-id="facebookPixel1552804625013432" delay-load block-on-gdpr-vendor-consent="facebook" block-on-gdpr-purpose-consent="all" block-on-ccpa-reject block-premium></phoenix-script><phoenix-script block-premium block-on-gdpr-vendor-consent="skimlinks" block-on-gdpr-purpose-consent="storage,advertising/basic,measurement/advertising" block-on-ccpa-reject delay-load src="https://s.skimresources.com/js/88708X1541797.skimlinks.js"></phoenix-script></phoenix-page><script>(function(appScripts) {"use strict";function dropExtScript(src){return new Promise(function(resolve,reject){var e=document.createElement("script");e.async=false;e.src=src;e.addEventListener("load",function(){resolve()},false);e.addEventListener("error",function(){console.error("failed to load "+src);resolve()},false);document.body.appendChild(e)})}function dropExtScripts(scripts){var promises=[];scripts.forEach(function(s){promises.push(dropExtScript(s))});return Promise.all(promises)}function loadAndStartApp(){dropExtScripts(appScripts).then(function(){var e=document.createElement("script");e.text="require(['main']);";document.body.appendChild(e)})}if(appScripts.length>0){window.getTimedOutPageLoadPromise(30000).then(loadAndStartApp)}})([]);</script></body></html>