<!DOCTYPE html><html id="phx-wrapper" lang="en-us"><head><style type="text/css">[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak {display: none !important;}</style><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script"><link rel="preload" href="https://use.typekit.net/cpq2esu.css" as="style"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/MTUxNzQ3NTE2NzU5NTQ5NDAx/nav-logo-.svg"><link rel="preconnect" href="/.image/cs_srgb%2Cq_auto:good/assets/MTM0MTYyODE3NjQ4NDY1MTcw/site-header-logo.svg"><link rel="dns-prefetch" href="https://carbon-cdn.ccgateway.net/script"><link rel="dns-prefetch" href="https://as-sec.casalemedia.com"><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com"><link rel="dns-prefetch" href="https://ib.adnxs.com"><link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com"><link rel="dns-prefetch" href="https://a.teads.tv">
<script>var appCacheBuster = "v=2020-02-10-203316-5212931-014921";</script><script>window.Promise||document.write('<script src="/.bootscripts/polyfills/promise.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>window.fetch||document.write('<script src="/.bootscripts/polyfills/fetch.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>Object.assign||document.write('<script src="/.bootscripts/polyfills/assign.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(typeof window.Element.prototype.closest === 'function')||document.write('<script src="/.bootscripts/polyfills/element-closest.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(window.customElements&&window.customElements.define&&window.customElements.get&&window.customElements.whenDefined)||document.write('<script src="/.bootscripts/polyfills/webcomponents.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>(String.prototype.endsWith||String.prototype.startsWith)||document.write('<script src="/.bootscripts/polyfills/string.min.js?' + appCacheBuster + '"></s'+'cript>');</script><script>"use strict";if(typeof IntersectionObserver==="undefined"||"IntersectionObserver"in window&&"IntersectionObserverEntry"in window&&!("isIntersecting"in window.IntersectionObserverEntry.prototype)){document.write("<script src=\"/.bootscripts/polyfills/intersectionobserver.min.js?"+appCacheBuster+"\"></s"+"cript>")}</script><script>"use strict";(function(){if(typeof window.CustomEvent==="function")return false;function CustomEvent(event,params){params=params||{bubbles:false,cancelable:false,detail:undefined};var evt=document.createEvent("CustomEvent");evt.initCustomEvent(event,params.bubbles,params.cancelable,params.detail);return evt}CustomEvent.prototype=window.Event.prototype;window.CustomEvent=CustomEvent})();</script><script>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</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script><script>window.googleAnalyticsConfig = {"trackers":[{"name":"_tempestTracker","id":"UA-1778701-17","cookieDomain":"verilymag.com","sendEvents":true,"customDimensionMap":{"pageType":1,"parentSectionName":2,"authorName":3,"publicationQuarter":4,"channelName":11,"subscriptionStatus":12,"sectionPath":13,"eeaStatus":14,"trackedRichTermNames":16,"memberId":17,"contentItemId":18,"gaUserId":19,"primaryDomain":21,"mavenChannel":22,"coreVertical":23,"specialtyVerticals":24,"hasMavenUid":29,"author":30,"demonetizedReason":32}},{"name":"_siteTracker0","id":"UA-31130571-1","cookieDomain":"verilymag.com","sendEvents":true,"contentItemIdPrefix":null,"customDimensionMap":{"subscriptionStatus":null,"trackedRichTermNames":null,"sectionPath":null,"publicationQuarter":null,"memberId":null,"authorName":null,"contentItemId":null,"pageType":null,"channelName":1,"parentSectionName":5,"gaUserId":null}}],"initialModel":{"title":"Does Hollywood Not Want Us to See 'Judy'?","pageType":"Article Page","sectionPath":"Culture","parentSectionName":"Culture","authorName":"Mary Rose Somarriba","author":"tm-ci01cec0ac3000efe2","publicationQuarter":"2020Q1","trackedRichTermNames":"","path":"/2020/02/judy-garland-film-renee-zellweger-oscars-2020","subscriptionStatus":"Unsubscribed","channelName":"Web","coreVertical":"lifestyle","specialtyVerticals":"[beauty],[women]","primaryDomain":"verilymag.com","mavenChannel":"verilymag.com","contentItemId":"ci025d31a29000254f"},"experimentId":null} || {trackers: []};
var googleAnalyticsConfigPromiseResolved;
window.googleAnalyticsPromise = new Promise(function(resolve, reject) {
      googleAnalyticsConfigPromiseResolved = resolve;
});
Promise.all([window.GdprStatus.isApplicableSafe(), window.GdprStatus.getMavenUidSafe(), window.GdprStatus.demonetizedReasonSafe(), window.TempestIdenityPromise]).then(function(results) {
   var isApplicable = results[0];
   var mavenUid = results[1];
   var demonetizedReason = results[2];
   var ti = results[3];
  (function (googleAnalyticsConfig) {"use strict";var experimentVariant=null;if(googleAnalyticsConfig.forceVariant){experimentVariant=googleAnalyticsConfig.forceVariant}else if(window.cxApi){experimentVariant=cxApi.chooseVariation(googleAnalyticsConfig.experimentid)}window.phxExperimentVariant=experimentVariant;googleAnalyticsConfig.sendPageView=function(model){model.experimentVariant=experimentVariant;model.hasMavenUid=mavenUid?"1":"0";model.demonetizedReason=demonetizedReason?demonetizedReason:"0";model.subscriptionStatus=ti&&ti.benefits.premiumExperience?"Premium":"Unsubscribed";var rgis;document.cookie.split(";").forEach(function(item){if(!rgis&&item.trim().startsWith("RGIS")){rgis=item}});var memberId="0";var validRegex=/(-?\d+)/;if(validRegex.test(rgis)){memberId=rgis.match(validRegex)[0]}model.memberId=memberId;ga(function(){for(var i=0;i<googleAnalyticsConfig.trackers.length;i++){var tracker=googleAnalyticsConfig.trackers[i];if(tracker.experimentOnly&&!experimentVariant){continue}var config={};var prefix="";if(tracker.name){config.name=tracker.name;prefix=tracker.name+"."}if(tracker.cookieDomain){config.cookieDomain=tracker.cookieDomain}if(tracker.sampleRate){config.sampleRate=tracker.sampleRate}model.eeaStatus=isApplicable?"1":"0";if(isApplicable){config.storage="none";config.storeGac=false}ga("create",tracker.id,config);model.gaUserId=ga.getAll()[0].get("clientId");if(isApplicable){ga(prefix+"set","displayFeaturesTask",null)}if(tracker.name==="_tempestTracker"&&mavenUid){ga(prefix+"set","userId",mavenUid)}ga(prefix+"set","page",model.path);ga(prefix+"set","title",model.title);ga(prefix+"set","anonymizeIp",true);var cd=tracker.customDimensionMap;for(var k in cd){if(!cd[k]||!cd.hasOwnProperty(k)){continue}var val=model[k];if(k==="contentItemId"&&tracker.contentItemIdPrefix){val=tracker.contentItemIdPrefix+"-"+val}if(val!==undefined&&val!==null){ga(prefix+"set","dimension"+cd[k],""+val)}}ga(prefix+"send","pageview",model.path)}})};googleAnalyticsConfigPromiseResolved();var model=googleAnalyticsConfig.initialModel;model.positionInSession="initial";googleAnalyticsConfig.sendPageView(model);window._gaSent=true;  })(window.googleAnalyticsConfig);
});</script><script async src="/.bootscripts/PhoenixGoogleAnalytics.min.js?v=2020-02-10-203316-5212931-014921"></script><script>window.phoenixTrackClickEvent = function(el) {
    window.phoenixTrackClickEvent._q = (window.phoenixTrackClickEvent._q || []).push(el);
    return true;
}
</script><script async src="/.bootscripts/analytics.min.js?v=2020-02-10-203316-5212931-014921"></script><script>'use strict';(function(){var pageLoadPromises=[];window.getTimedOutPageLoadPromise=function(timeoutMs){if(document.readyState==="complete"){return Promise.resolve(true)}else{var pageLoadPromise=new Promise(function(resolve,reject){window.addEventListener("load",function(){resolve(true)});pageLoadPromises.push(setTimeout(function(){resolve(true)},timeoutMs||0))});return pageLoadPromise}};window.addEventListener("load",function(){for(var i in pageLoadPromises){window.clearTimeout(pageLoadPromises[i])}})})();</script><script>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</script><script id="typekit-loader">(function(typekitId) {"use strict";var link=document.createElement("link");link.rel="stylesheet";link.href="https://use.typekit.net/"+typekitId+".css";window.fontLoadedPromise=new Promise(function(resolve,reject){link.onload=link.onerror=resolve});var thisScript=document.getElementById("typekit-loader");thisScript.insertAdjacentElement("afterend",link);})('cpq2esu');</script><link rel="stylesheet" href="/site/styles/main.min.css?config=published&amp;cv=2525f17cb6eeeb5b9096fb2c7683f5af&amp;v=2020-02-10-203316-5212931-014921"><script>(function () {
    var givenQs = '&' + window.location.search.substr(1) + '&';
    var newQs = givenQs.replace(/&(bt_email|vero_id)=[^&]+&/, '&REDACTED=REDACTED&');
    if (newQs !== givenQs) {
        console.warn('We have redacted a personal information argument in the query string');
        var newUrl = window.location.pathname + '?' + newQs.substr(1, newQs.length - 2);
        window.history.replaceState({}, '', newUrl);
    }
})();
</script><script>window.TempestIdentityPromise = Promise.resolve();</script><script>var phxConfigQueue = window.phxConfigQueue || [];
</script><script async src="/.bootscripts/config.min.js?v=2020-02-10-203316-5212931-014921"></script><script>phxConfigQueue.push(function () {
    this.features.init({"alt-demo-data":false,"quotes-revamp":true,"use-consent-management":true,"use-mavenuid-demonetized":true,"use-balloon-header":true,"use-amp-consent":true,"lazy-load-ads":true});
    this.membership.init({"exclusiveContent":{"loginCta":"","enabled":false,"subscribeUrl":""},"premiumExperience":{"joinTout":"Join","additionalMenuLinks":[],"enabled":false,"subscribePageLogin":false}});
});</script><script>'use strict';
var phxBeaconQueue = window.phxBeaconQueue || [];
</script><script async src="/.bootscripts/beacon.min.js?v=2020-02-10-203316-5212931-014921"></script><script>(function(consentConfig) {'use strict';function consentChoice(consents){var ACCEPTED_ALL=0,REJECTED_ALL=1,CUSTOM=2,CODES=["accept_all","reject_all","accept_custom"];var vc=consents.vendorConsents;var pc=consents.purposeConsents;var allVendorConsents=!Object.keys(vc).some(function(id){return!vc[id]}),allPurposeConsents=!Object.keys(pc).some(function(id){return!pc[id]});if(allVendorConsents&&allPurposeConsents){return CODES[ACCEPTED_ALL]}else if(Object.keys(vc).some(function(id){return vc[id]})||Object.keys(pc).some(function(id){return pc[id]})){return CODES[CUSTOM]}else{return CODES[REJECTED_ALL]}}var ccpaPrivacyManagerId,gdprPrivacyManagerId,siteId,customConsentUiCallback,appCacheBuster;function init(config){appCacheBuster=config.appCacheBuster;siteId=config.siteId;var gdpr=window.GdprStatus;return Promise.all([gdpr.isApplicable(),gdpr.countryCodeSafe()]).then(function(values){var isApplicable=values[0];var countryCode=values[1];if(countryCode==="US"){initCCPA(config)}else if(isApplicable){initGDPR(config,gdpr)}})}function loadScript(s){return new Promise(function(resolve,reject){var e=document.createElement("script");e.src=s;e.onload=resolve;document.head.appendChild(e)})}function initCCPA(config){ccpaPrivacyManagerId=config.ccpaPrivacyManagerId;(function(){var e=false;var c=window;var t=document;function r(){if(!c.frames["__uspapiLocator"]){if(t.body){var a=t.body;var e=t.createElement("iframe");e.style.cssText="display:none";e.name="__uspapiLocator";a.appendChild(e)}else{setTimeout(r,5)}}}r();function p(){var a=arguments;c.__uspapi.a=c.__uspapi.a||[];if(!a.length){return c.__uspapi.a}else if(a[0]==="ping"){a[2]({gdprAppliesGlobally:e,cmpLoaded:false},true)}else{c.__uspapi.a.push([].slice.apply(a))}}function l(t){var r=typeof t.data==="string";try{var a=r?JSON.parse(t.data):t.data;if(a.__cmpCall){var n=a.__cmpCall;c.__uspapi(n.command,n.parameter,function(a,e){var c={__cmpReturn:{returnValue:a,success:e,callId:n.callId}};t.source.postMessage(r?JSON.stringify(c):c,"*")})}}catch(a){}}if(typeof __uspapi!=="function"){c.__uspapi=p;c.__uspapi.msgHandler=l;c.addEventListener("message",l,false)}})();window._sp_ccpa={config:{mmsDomain:"https://message.maven.io",ccpaOrigin:"https://ccpa-service.sp-prod.net",accountId:config.accountId,getDnsMsgMms:true,alwaysDisplayDns:false,siteHref:window.location.origin}};loadScript("https://ccpa.sp-prod.net/ccpa.js")}function initGDPR(consentConfig,gdpr){window._sp_=window._sp_||{};var sp=window._sp_;sp.config=sp.config||{};var config=sp.config;config.account_id=consentConfig.accountId;gdprPrivacyManagerId=consentConfig.gdprPrivacyManagerId;config.mms_domain="message.maven.io";sp.mms=sp.mms||{};sp.mms.cmd=sp.mms.cmd||[];config.cmp=sp.config.cmp||{};config.cmp.enabled=true;config.cmp.waitForConsentData=true;config.writeFirstPartyCookies=true;config.detection=sp.config.detection||{};config.detection.timeout=1;var cb=function cb(choiceID){window.__cmp("getVendorConsents",null,function(consents){ga("_tempestTracker.send","event","CMP",consentChoice(consents));gdpr.setConsentValues(consents)});if(customConsentUiCallback){customConsentUiCallback(choiceID)}};config.mms_choice_selected_callback=cb;if(!gdpr.isConsentSet()){ga("_tempestTracker.send","event","CMP","initial_display")}loadSourcepoint()}var loadSourcepointPromise;function loadSourcepoint(){if(!loadSourcepointPromise){loadSourcepointPromise=Promise.all([loadScript("/js/sourcepoint/cmp_shim.js?"+appCacheBuster),loadScript("/js/sourcepoint/sourcepoint.js?"+appCacheBuster)]).then(function(){window._sp_.mms.cmd.push(function(){window._sp_.mms.startMsg()})})}return loadSourcepointPromise}function displayUi(){if(window._sp_ccpa){window._sp_ccpa.loadPrivacyManagerModal(null,ccpaPrivacyManagerId)}else if(window._sp_){loadSourcepoint().then(function(){window._sp_.mms.cmd.push(function(){ga("_tempestTracker.send","event","CMP","subsequent_display");window._sp_.privacyManager.loadPrivacyManagerModal(siteId,gdprPrivacyManagerId)})})}}function setConsentUiCallback(cb){customConsentUiCallback=cb}window.phxConsentManagement={_consentChoice:consentChoice,displayUi:displayUi,init:init,setConsentUiCallback:setConsentUiCallback};window.phxConsentManagement.init(consentConfig);
})({"appCacheBuster":"v=2020-02-10-203316-5212931-014921","platform":"sourcepoint","accountId":821,"siteId":"5812","gdprPrivacyManagerId":"5dcc8ee5ec12820f5cb49be5","ccpaPrivacyManagerId":"5dfbacb056e32a4ed86363e7"});</script><script>(function(w,apiKey){"use strict";var ls=w.localStorage;if(ls){var ymd=function ymd(d){return d.toJSON().split("T")[0]};var CPK="phoenixCarbonProfile";var AM="audienceMemberships";var refresh=true;var cp;try{cp=JSON.parse(ls.getItem(CPK))}catch(err){}var profile;if(cp){profile=cp.value;if(cp.created){var created=ymd(new Date(cp.created));var today=ymd(new Date);refresh=created!==today}}if(profile){var aaq=w.phxAdAuctionQueue||(w.phxAdAuctionQueue=[]);aaq.push(function(){var _this=this;var d=profile.demographic;if(d){["gender","maritalStatus"].forEach(function(k){var r=d[k];if(r&&r.confidence){_this.setKeyValue("carbon_"+r.data.toLowerCase().replace(/[^a-z0-9]/g,"_"),r.confidence)}})}var am=profile[AM];if(am&&am.length){this.setKeyValue("cs",am)}})}if(refresh){w._ccReady=w._ccReady||[];w._ccReady.push(function(result){if(!result.user.id){return}var today=new Date;fetch("https://api.crbn.in/api/profiles/"+result.user.id+"/demographics?api-key="+apiKey).then(function(response){if(response.status===200){return response.json()}}).then(function(profile){try{profile[AM]=result.user[AM]}catch(e){}ls.setItem(CPK,JSON.stringify({created:today,value:profile}))})})}}})(window,'268a88b6647a');</script><script>"use strict";var pbjs=pbjs||{};pbjs.que=pbjs.que||[];</script><script async src="/runtime/alpha.js?v=2020-02-10-203316-5212931-014921"></script><script>var phxAdAuctionQueue = window.phxAdAuctionQueue || (window.phxAdAuctionQueue = []);
</script><script async src="/runtime/beta.js?v=2020-02-10-203316-5212931-014921"></script><script>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</script><script>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</script><script>var phxAdvertisingQueue = window.phxAdvertisingQueue || [];
var phxAdServerQueue = window.phxAdServerQueue || [];
var phxDemographicsQueue = window.phxDemographicsQueue || [];
</script><script async src="/runtime/gamma.js?v=2020-02-10-203316-5212931-014921"></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script defer src="/runtime/delta.js?v=2020-02-10-203316-5212931-014921"></script><script>phxDemographicsQueue.push(function () {
    this.init({"addressableDemographics":{"CA":{"55plus":false,"21plus":false,"45plus":false,"f":true,"21-49":false,"25-34":false,"55-64":false,"m":false,"18plus":false,"65plus":false,"18-24":true,"45-54":false,"25plus":false,"25-54":true,"25-44":true,"35plus":false,"35-54":true,"35-44":false,"18-34":true},"GB":{"55plus":false,"all":true,"45plus":false,"gbp50k":false,"18-24":true,"45-54":false,"25-44":true,"55-64":false,"25-54":true,"21plus":false,"35-44":false,"18plus":false,"65plus":false,"25plus":false,"gbp70k":false,"21-49":false,"25-34":false,"18-34":true,"35plus":false,"35-54":true,"f":true,"m":false},"US":{"55plus":false,"all":false,"45plus":false,"usd150k":false,"18-24":true,"45-54":false,"25-44":true,"55-64":false,"25-54":true,"21plus":false,"35-44":false,"18plus":false,"asia":false,"65plus":false,"hisp":false,"25plus":false,"usd75k":false,"usd100k":false,"21-49":false,"25-34":false,"18-34":true,"35plus":false,"35-54":true,"afam":false,"f":true,"m":false}}});
});
</script><script>if (window.phxPageTarget) {
    phxAdvertisingQueue.push(function () {
        this.beginPage(window.phxPageTarget.config);
    });
}</script><script>(function() {
    window._comscore = window._comscore || [];
    var comscoreTag = {
        c1: '2',
        c2: '27019031',
    };
    var campaignId = '';
    var siteUrl = '';
    if (campaignId || siteUrl) {
        comscoreTag.c3 = campaignId;
        comscoreTag.c4 = siteUrl ? encodeURIComponent(siteUrl) : '';
    }
    window._comscore.push(comscoreTag);
})();</script><script>(function() {
    var _load = function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.src = "https://sb.scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    };
    var gdpr = window.GdprStatus;
    gdpr.isApplicable().then(function (isApplicable) {
        if (isApplicable) {
            //- This causes the Comscore script to delay until consent state
            //- is known; the rest of the code above is benign in the event that
            //- consent has not been given.
            gdpr.waitForConsentValue().then(function () {
                gdpr.isConsentGivenForVendorPurpose(GdprStatus.VENDOR_IDS.comscore, GdprStatus.PURPOSE_IDS.measurement)
                .then(function(value) {
                    if (value) {
                        _load();
                    }
                });
            });
        } else {
            _load();
        }
    });
})();</script><base href="/"><meta charset="utf-8"><meta name="referrer" content="unsafe-url"><meta http-equiv="cleartype" content="on"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="apple-mobile-web-app-capable" content="no"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="apple-touch-icon" href="/site/images/apple-touch-icon.png?v=2020-02-10-203316-5212931-014921"><link rel="apple-touch-icon" sizes="57x57" href="/site/images/apple-touch-icon-57x57-precomposed.png?v=2020-02-10-203316-5212931-014921"><link rel="apple-touch-icon" sizes="72x72" href="/site/images/apple-touch-icon-72x72-precomposed.png?v=2020-02-10-203316-5212931-014921"><link rel="apple-touch-icon" sizes="114x114" href="/site/images/apple-touch-icon-114x114-precomposed.png?v=2020-02-10-203316-5212931-014921"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><meta name="google-site-verification" content="i6cRcqMqF6S5S6MOxreL_sPvnrtlx4ijJNQyA0-xARY"><meta name="msvalidate.01" content="565AA37CB662E60BF24DDCABEC686D8F"><meta name="generator" content="Tempest - www.saymedia.com"><link rel="shortcut icon" href="/favicon.ico"><link rel="schema.dcterms" href="http://purl.org/dc/terms/"><meta name="pinterest" content="nohover"><link rel="alternate" type="application/rss+xml" title="Verily - Main - RSS feed" href="https://verilymag.com/.rss/excerpt/"><link rel="amphtml" href="https://verilymag.com/.amp/2020/02/judy-garland-film-renee-zellweger-oscars-2020"><title>Does Hollywood Not Want Us to See 'Judy'? - Verily</title><link rel="canonical" href="https://verilymag.com/2020/02/judy-garland-film-renee-zellweger-oscars-2020"><meta property="author" content="Mary Rose Somarriba"><meta name="description" content="‘Judy’ as the ultimate film for #TimesUp"><meta name="keywords" content="the oscars,women in hollywood,Culture,Film,hollywood"><meta name="section" content="Culture"><meta name="pagetype" content="article"><meta name="item-id" content="ci025d31a29000254f"><meta name="published" content="2020-02-11T15:13:01Z"><meta name="dcterms.rightsHolder" content="Altstream Media LLC, 2015"><meta name="dcterms.dateCopyrighted" content="2020"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@verilymag"><meta name="twitter:creator" content="@maryrosesoma"><meta name="twitter:url" content="https://verilymag.com/2020/02/judy-garland-film-renee-zellweger-oscars-2020"><meta name="twitter:image" content="https://verilymag.com/.image/t_share/MTcwMzQ2OTM4NDAxNTYzODcy/judy.png"><meta name="twitter:description" content="‘Judy’ as the ultimate film for #TimesUp"><meta name="twitter:domain" content="verilymag.com"><meta property="article:author" content="https://www.facebook.com/mary.rose.soma"><meta property="og:type" content="article"><meta property="og:url" content="https://verilymag.com/2020/02/judy-garland-film-renee-zellweger-oscars-2020"><meta property="og:title" content="Does Hollywood Not Want Us to See 'Judy'?"><meta property="og:description" content="‘Judy’ as the ultimate film for #TimesUp"><meta property="og:image" content="https://verilymag.com/.image/t_share/MTcwMzQ2OTM4NDAxNTYzODcy/judy.png"><meta property="og:site_name" content="Verily"><meta property="fb:pages" content="236003266506718"><meta name="pinterest-rich-pin" content="true"><meta name="apple-mobile-web-app-title" content="Verily"><meta name="parsely-title" content="Does Hollywood Not Want Us to See 'Judy'? - Verily"><meta name="parsely-link" content="https://verilymag.com/2020/02/judy-garland-film-renee-zellweger-oscars-2020"><meta name="parsely-image-url" content="https://verilymag.com/.image/c_fill%2Ccs_srgb%2Ch_400%2Cq_auto:good%2Cw_620/MTcwMzQ2OTM4NDAxNTYzODcy/judy.png"><meta name="parsely-post-id" content="ci025d31a29000254f"><meta name="parsely-pub-date" content="2020-02-11T15:13:01Z"><meta name="parsely-section" content="Culture"><meta name="parsely-author" content="Mary Rose Somarriba"><meta name="parsely-tags" content="the oscars,women in hollywood,Culture,Film,hollywood"><meta name="sailthru.title" content="Does Hollywood Not Want Us to See 'Judy'?"><meta name="sailthru.image.full" content="https://verilymag.com/.image/t_share/MTcwMzQ2OTM4NDAxNTYzODcy/judy.png"><meta name="sailthru.date" content="2020-02-11T15:13:01Z"><meta name="sailthru.author" content="Mary Rose Somarriba"><meta name="sailthru.tags" content="the oscars,women in hollywood,Culture,Film,hollywood"><meta name="sailthru.description" content="‘Judy’ as the ultimate film for #TimesUp"><meta name="phx:content-item-id" content="ci025d31a29000254f"><meta name="phx:content-object-type" content="ContentArticle"></head><body class="mm-alt-demo-data-enabled mm-quotes-revamp-enabled mm-use-consent-management-enabled mm-use-mavenuid-demonetized-enabled mm-use-balloon-header-enabled mm-use-amp-consent-enabled mm-lazy-load-ads-enabled" phx-page-manager><phoenix-page><phoenix-style href="/site/styles/print.min.css?v=2020-02-10-203316-5212931-014921" media="print" delay-load></phoenix-style><div id="lyra-wrapper"><phoenix-overlay class="m-off-canvas" overlay-name="offcanvas" aria-hidden="true" role="navigation"><phoenix-notifier event-name="phoenix:overlay" events="click mousewheel scroll touchmove DOMMouseScroll"><div class="m-off-canvas--overlay"></div></phoenix-notifier><div class="m-off-canvas--menu"><phoenix-notifier event-name="phoenix:overlay"><button class="m-off-canvas--close m-off-canvas--toggle m-icon-button" aria-label="Close Menu" type="button"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_close"><phoenix-icon-fallback class="m-svg" icon="ico_close"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_close"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></phoenix-notifier><div class="m-vertical-nav m-off-canvas--scroller-no-footer"><div class="m-off-canvas--header"><form class="m-off-canvas--search" role="form" action="/search" method="GET"><input class="m-off-canvas--search-input" aria-label="Search" placeholder="Search" name="query"><button class="m-off-canvas--search-button m-icon-button" aria-label="Submit Search" type="submit"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><phoenix-icon-fallback class="m-svg" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_search"></use></svg></phoenix-icon-fallback></phoenix-icon-fallback></button></form></div><div class="m-off-canvas--scroll-wrapper"><nav role="navigation"><phoenix-accordion class="m-accordion is-inverted" id="offcanvas-accordion"><ul><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-0" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/fashion" title="Fashion">Fashion</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-1" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/beauty" title="Beauty">Beauty</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-2" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/relationships" title="Relationships">Relationships</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-3" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/tag/dating" title="Dating">Dating</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-4" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/tag/marriage" title="Romance">Romance</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-5" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/culture" title="Culture">Culture</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-6" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/tag/entertainment" title="Entertainment">Entertainment</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-7" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/tag/news" title="News">News</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-8" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/tag/health" title="Health">Health</a></div></phoenix-accordion-item></li><li><phoenix-accordion-item class="m-accordion--item" id="offcanvas-9" accordion-id="offcanvas-accordion"><div class="m-accordion--item-heading"><a class="m-accordion--item-heading-link" href="/lifestyle" title="Lifestyle">Lifestyle</a></div></phoenix-accordion-item></li></ul></phoenix-accordion><ul class="m-off-canvas--nav-secondary m-vertical-nav--menu m-vertical-nav-secondary" phx-track-id="Nav List"><li phx-track-id="Item"><a href="/page/subscribe" title="Subscribe" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Subscribe</em></a></li><li phx-track-id="Item"><a href="/page/about" title="About Us" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>About Us</em></a></li><li phx-track-id="Item"><a href="/page/the-team" title="The Team" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>The Team</em></a></li><li phx-track-id="Item"><a href="/page/work-with-us" title="Work With Us!" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Work With Us!</em></a></li><li phx-track-id="Item"><a href="/blog" title="The Blog" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>The Blog</em></a></li><li phx-track-id="Item"><a href="/page/contact" title="Contact" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Contact</em></a></li><li phx-track-id="Item"><a href="/page/privacy-policy" title="Privacy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy</em></a></li><li phx-track-id="Item"><a href="https://www.saymedia.com/privacy" target="_blank" rel="noopener" title="Platform Privacy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Platform Privacy</em></a></li><li phx-track-id="Item"><a href="javascript:window.phxConsentManagement.displayUi()" title="Privacy Settings" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Name"><em>Privacy Settings</em></a></li></ul></nav><ul class="m-off-canvas--social-links"><li><a class="m-icon-button m-off-canvas--social-link" aria-label="facebook" href="https://www.facebook.com/verilymag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="twitter" href="https://twitter.com/verilymag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="pinterest" href="https://pinterest.com/verilymag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li><li><a class="m-icon-button m-off-canvas--social-link" aria-label="instagram" href="https://www.instagram.com/verilymag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_instagram"></use></svg></phoenix-icon-fallback></a></li></ul></div></div></div></phoenix-overlay><div class="m-page-wrapper"><div><phoenix-balloon-header class="m-balloon-header"><div class="m-header-ad not-size-b not-size-c not-size-d m-header-ad--balloon" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-65474364b6ca4b109a389f6af60a8168"></div></div></div></phoenix-balloon-header><phoenix-balloon-header class="m-balloon-header"><div class="m-header-ad not-size-a not-size-c not-size-d m-header-ad--balloon" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-a951add1809c4f08bcac71360ed91a28"></div></div></div></phoenix-balloon-header><phoenix-balloon-header class="m-balloon-header"><div class="m-header-ad not-size-a not-size-b m-header-ad--balloon" data-class-rules="[]" data-ad-group="header-0"><div class="m-header-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-4e33fdba63084c00a48d207fea251b24"></div><span class="bt-uid-tg" uid="5ae8a99794-168" style="display: none !important"></span></div></div></phoenix-balloon-header></div><phoenix-sticky-nav class="m-site-nav l-sticky-navbar mm-site-nav--sticky-nav"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_new_hamburger"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_new_hamburger"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://verilymag.com/.image/cs_srgb%2Cq_auto:good/MTUxNzQ3NTE2NzU5NTQ5NDAx/nav-logo-.svg" alt="Logo" style="max-height:120px;"></a><div class="m-site-nav--links-container"><ul class="m-site-nav--links"><li class="m-site-nav--link " phx-track-id="section"><a href="/fashion" target="" onclick="return phoenixTrackClickEvent(this, event);">Fashion</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/beauty" target="" onclick="return phoenixTrackClickEvent(this, event);">Beauty</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/relationships" target="" onclick="return phoenixTrackClickEvent(this, event);">Relationships</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/culture" target="" onclick="return phoenixTrackClickEvent(this, event);">Culture</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/tag/health" target="" onclick="return phoenixTrackClickEvent(this, event);">Health</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/lifestyle" target="" onclick="return phoenixTrackClickEvent(this, event);">Lifestyle</a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_search"></use></svg></phoenix-icon-fallback></a></div><div class="m-site-nav--maven-key m-site-nav--icon-button"><a class="m-icon-button" aria-label="Maven" href="https://maven.io/" title="Maven" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Maven Key"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--maven-icon" icon="ico_maven_key"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_maven_key"></use></svg></phoenix-icon-fallback></a></div></div></phoenix-sticky-nav><div class="m-advertisement-off-canvas--pusher"><header class="m-header mm-header--standard mm-header--center mm-header--content-detail" phx-track-id="header"><section class="m-header--container"><ul class="m-header--social-nav"><li class="m-header--link m-header--social-facebook" phx-track-id="social"><a aria-label="facebook" href="https://www.facebook.com/verilymag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="facebook-follow"><phoenix-icon-fallback class="m-svg" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-twitter" phx-track-id="social"><a aria-label="twitter" href="https://twitter.com/verilymag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="twitter-follow"><phoenix-icon-fallback class="m-svg" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-pinterest" phx-track-id="social"><a aria-label="pinterest" href="https://pinterest.com/verilymag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="pinterest-follow"><phoenix-icon-fallback class="m-svg" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li><li class="m-header--link m-header--social-instagram" phx-track-id="social"><a aria-label="instagram" href="https://www.instagram.com/verilymag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="instagram-follow"><phoenix-icon-fallback class="m-svg" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_instagram"></use></svg></phoenix-icon-fallback></a></li></ul><ul class="m-header--tertiary-nav"><li class="m-header--tertiary-link m-header--link"><a phx-track-id="tertiary" onclick="return phoenixTrackClickEvent(this, event);"></a></li></ul><div class="m-header--main"><a class="m-header--logo" style="background-image: url(&quot;https://verilymag.com/.image/cs_srgb%2Cq_auto:good/assets/MTM0MTYyODE3NjQ4NDY1MTcw/site-header-logo.svg&quot;);" href="/" aria-label="Verily" phx-track-id="logo" onclick="return phoenixTrackClickEvent(this, event);"></a><phoenix-import class="m-header--coverlines-container" src="/.api/coverlines" phx-track-id="coverline"></phoenix-import></div></section><div class="m-site-nav m-header--navbar mm-open-nav mm-site-nav--condensed mm-site-nav--header-alignment-center"><phoenix-notifier class="m-site-nav--icon-button m-site-nav--menu" event-name="phoenix:overlay" event-value="offcanvas"><button class="m-off-canvas--toggle m-icon-button" aria-label="Menu" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="offcanvas"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--menu-icon" icon="ico_new_hamburger"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_new_hamburger"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><div class="m-site-nav--menu-items"><a class="m-site-nav--logo" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="logo" href="/"><img src="https://verilymag.com/.image/cs_srgb%2Cq_auto:good/MTUxNzQ3NTE2NzU5NTQ5NDAx/nav-logo-.svg" alt="Logo" style="max-height:120px;"></a><div class="m-site-nav--links-container"><ul class="m-site-nav--links"><li class="m-site-nav--link " phx-track-id="section"><a href="/fashion" target="" onclick="return phoenixTrackClickEvent(this, event);">Fashion</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/beauty" target="" onclick="return phoenixTrackClickEvent(this, event);">Beauty</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/relationships" target="" onclick="return phoenixTrackClickEvent(this, event);">Relationships</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/culture" target="" onclick="return phoenixTrackClickEvent(this, event);">Culture</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/tag/health" target="" onclick="return phoenixTrackClickEvent(this, event);">Health</a></li><li class="m-site-nav--link " phx-track-id="section"><a href="/lifestyle" target="" onclick="return phoenixTrackClickEvent(this, event);">Lifestyle</a></li></ul></div></div><div class="m-site-nav--search-group"><div class="m-header--search m-site-nav--search m-site-nav--icon-button"><a class="m-icon-button" aria-label="Search" href="/search" title="Search" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="search"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_search"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_search"></use></svg></phoenix-icon-fallback></a></div><div class="m-site-nav--maven-key m-site-nav--icon-button"><a class="m-icon-button" aria-label="Maven" href="https://maven.io/" title="Maven" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Maven Key"><phoenix-icon-fallback class="m-svg m-icon-button--icon m-site-nav--maven-icon" icon="ico_maven_key"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_maven_key"></use></svg></phoenix-icon-fallback></a></div></div></div></header><section class="m-page-container trackable click"><div class="m-advertisement--skin-container"></div><div class="m-page m-detail mm-detail mm-feature" ng-class="pageClasses"><script type="application/json" id="pageItemData">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</script><section class="m-sub-navigation m-component-stack mm-component-stack--is-stacked"><div class="m-sub-navigation--container"><phoenix-breadcrumbs class="m-sub-navigation--items m-breadcrumbs" id="subnav"><phoenix-notifier event-name="phoenix:breadcrumbs:toggle" event-value="subnav" events="click"><button class="m-breadcrumbs--expand-button m-icon-button mm-icon-button--small-icon is-hidden" aria-label="{{isCollapsed ? 'Expand Breadcrumbs' : 'Collapse Breadcrumbs'}}"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_angle_double_right"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_angle_double_right"></use></svg></phoenix-icon-fallback></button></phoenix-notifier><phoenix-breadcrumbs-container class="m-breadcrumbs--container"><ul class="m-breadcrumbs--items" itemscope itemtype="https://schema.org/BreadcrumbList"><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/" itemid="https://verilymag.com/" itemprop="item" itemscope itemtype="https://schema.org/WebPage"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_angle_right"></use></svg></phoenix-icon-fallback></li><li class="m-breadcrumbs--item" phoenix-breadcrumbs-item itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="m-breadcrumbs--link m-sub-navigation--link" onclick="return phoenixTrackClickEvent(this, event);" href="/culture" itemid="https://verilymag.com/culture" itemprop="item" itemscope itemtype="https://schema.org/WebPage" title="Culture"><span itemprop="name">Culture</span></a><meta itemprop="position" content="2"><phoenix-icon-fallback class="m-svg m-breadcrumbs--divider" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_angle_right"></use></svg></phoenix-icon-fallback></li></ul></phoenix-breadcrumbs-container></phoenix-breadcrumbs></div></section><section class="m-component-detail"><article class="m-story mm-feature"><div itemscope itemtype="http://schema.org/Article"><meta itemprop="inLanguage" content="en"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://verilymag.com/.image/t_share/MTcwMzQ2OTM4NDAxNTYzODcy/judy.png"><meta itemprop="width" content="1200"><meta itemprop="height" content="620"></div><meta itemprop="description" content="‘Judy’ as the ultimate film for #TimesUp"><meta itemprop="dateModified" content="2020-02-11T10:13:01-05:00"><link itemprop="mainEntityOfPage" href="https://verilymag.com/2020/02/judy-garland-film-renee-zellweger-oscars-2020"><header class="m-detail-header mm-detail-header--featured"><div class="m-detail-header--container"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 1921px)" sizes="100vw" data-srcset="https://verilymag.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTcwMzQ2OTM4NDAxNTYzODcy/judy.webp 2560w,https://verilymag.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_5120/MTcwMzQ2OTM4NDAxNTYzODcy/judy.webp 5120w"><source media="(min-width: 1921px)" sizes="100vw" data-srcset="https://verilymag.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTcwMzQ2OTM4NDAxNTYzODcy/judy.jpg 2560w,https://verilymag.com/.image/ar_266:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_5120/MTcwMzQ2OTM4NDAxNTYzODcy/judy.jpg 5120w"><source type="image/webp" media="(min-width: 1281px)" sizes="100vw" data-srcset="https://verilymag.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTcwMzQ2OTM4NDAxNTYzODcy/judy.webp 1920w,https://verilymag.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_3840/MTcwMzQ2OTM4NDAxNTYzODcy/judy.webp 3840w"><source media="(min-width: 1281px)" sizes="100vw" data-srcset="https://verilymag.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTcwMzQ2OTM4NDAxNTYzODcy/judy.jpg 1920w,https://verilymag.com/.image/ar_233:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_3840/MTcwMzQ2OTM4NDAxNTYzODcy/judy.jpg 3840w"><source type="image/webp" media="(min-width: 961px)" sizes="100vw" data-srcset="https://verilymag.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1280/MTcwMzQ2OTM4NDAxNTYzODcy/judy.webp 1280w,https://verilymag.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTcwMzQ2OTM4NDAxNTYzODcy/judy.webp 2560w"><source media="(min-width: 961px)" sizes="100vw" data-srcset="https://verilymag.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_1280/MTcwMzQ2OTM4NDAxNTYzODcy/judy.jpg 1280w,https://verilymag.com/.image/ar_215:100%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_2560/MTcwMzQ2OTM4NDAxNTYzODcy/judy.jpg 2560w"><source type="image/webp" media="(min-width: 675px)" sizes="100vw" data-srcset="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTcwMzQ2OTM4NDAxNTYzODcy/judy.webp 768w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwMzQ2OTM4NDAxNTYzODcy/judy.webp 960w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1536/MTcwMzQ2OTM4NDAxNTYzODcy/judy.webp 1536w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTcwMzQ2OTM4NDAxNTYzODcy/judy.webp 1920w"><source media="(min-width: 675px)" sizes="100vw" data-srcset="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTcwMzQ2OTM4NDAxNTYzODcy/judy.png 768w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwMzQ2OTM4NDAxNTYzODcy/judy.png 960w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1536/MTcwMzQ2OTM4NDAxNTYzODcy/judy.png 1536w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1920/MTcwMzQ2OTM4NDAxNTYzODcy/judy.png 1920w"><source type="image/webp" media="(max-width: 674px)" sizes="100vw" data-srcset="https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_375/MTcwMzQ2OTM4NDAxNTYzODcy/judy.webp 375w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_675/MTcwMzQ2OTM4NDAxNTYzODcy/judy.webp 675w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_750/MTcwMzQ2OTM4NDAxNTYzODcy/judy.webp 750w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1350/MTcwMzQ2OTM4NDAxNTYzODcy/judy.webp 1350w"><source media="(max-width: 674px)" sizes="100vw" data-srcset="https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_375/MTcwMzQ2OTM4NDAxNTYzODcy/judy.png 375w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_675/MTcwMzQ2OTM4NDAxNTYzODcy/judy.png 675w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_750/MTcwMzQ2OTM4NDAxNTYzODcy/judy.png 750w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_1350/MTcwMzQ2OTM4NDAxNTYzODcy/judy.png 1350w"><img class="m-detail-header--feature-image" alt="Does Hollywood Not Want Us to See 'Judy'?" decoding="async" src="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_768/MTcwMzQ2OTM4NDAxNTYzODcy/judy.png"></picture><div class="m-detail-header--aspect-ratio-wrapper"><div class="m-detail-header--aspect-ratio-pusher"></div></div></phoenix-picture><div class="m-detail-header--content"><h1 class="m-detail-header--title" itemprop="headline">Does Hollywood Not Want Us to See 'Judy'?</h1><div class="m-detail-header--dek">‘Judy’ as the ultimate film for #TimesUp</div><div class="m-detail-header--meta"><dl><dt>Author:</dt><dd class="m-detail-header--meta-item" itemprop="author"><a class="m-detail-header--meta-author" href="/author/maryrose" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Mary Rose Somarriba</a></dd><dt>Publish date:</dt><dd class="m-detail-header--date m-detail-header--publication-date m-detail-header--meta-item"><phoenix-timeago locale="en-us"><time itemprop="datePublished" datetime="2020-02-11T10:13:01-05:00" title="2020-02-11T15:13:01Z">Feb 11, 2020</time></phoenix-timeago></dd></dl></div></div></div></header><div class="m-detail--contents l-content-well"><section class="l-grid lm-grid--detail lm-grid--with-right-rail" itemprop="articleBody"><div class="l-grid--content-body"><header class="m-detail-header mm-detail-header--in-content-well"><div class="m-detail-header--container"></div></header><section class="m-social mm-social--below-header"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fverilymag.com%2F2020%2F02%2Fjudy-garland-film-renee-zellweger-oscars-2020', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--pinterest"><a class="m-icon-button m-social--button" aria-label="pinterest" rel="noopener" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fverilymag.com%2F2020%2F02%2Fjudy-garland-film-renee-zellweger-oscars-2020&amp;media=https%3A%2F%2Fverilymag.com%2F.image%2Ft_share%2FMTcwMzQ2OTM4NDAxNTYzODcy%2Fjudy.png&amp;description=Does%20Hollywood%20Not%20Want%20Us%20to%20See%20'Judy'%3F.%20%E2%80%98Judy%E2%80%99%20as%20the%20ultimate%20film%20for%20%23TimesUp', 'socialSharepinterest', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link pinterest" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Pinterest","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fverilymag.com%2F2020%2F02%2Fjudy-garland-film-renee-zellweger-oscars-2020', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--linkedin"><a class="m-icon-button m-social--button" aria-label="linkedin" rel="noopener" onclick="window.open('https://www.linkedin.com/cws/share?url=https%3A%2F%2Fverilymag.com%2F2020%2F02%2Fjudy-garland-film-renee-zellweger-oscars-2020', 'socialSharelinkedin', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link linkedin" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"LinkedIn","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_linkedin"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_linkedin"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--comments"><a class="m-icon-button m-social--button" aria-label="comments" href="#comments" onclick="return phoenixTrackClickEvent(this, event);" role="button" phx-track-id="Link comments"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_comments_squared"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_comments_squared"></use></svg></phoenix-icon-fallback></a></li></ul></section><div class="m-detail--sponsor"></div><div class="m-detail--body"><!-- tml-version="2" --><p><a href="https://www.imdb.com/title/tt7549996/" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank"><em>Judy</em></a> wasn&#x2019;t nominated for Best Picture at this year&#x2019;s Oscars. There were numerous contenders for the top film honor, so it was a tight race. But <em>Judy</em> is also not a picture that puts Hollywood in a good light. It would sound conspiracy-theory-like for me to say the Academy doesn&#x2019;t want you to see <em>Judy</em>, but &#x2026; I think the Academy doesn&#x2019;t want us to see <em>Judy</em>.</p><p>Previous Oscar nominated films that have featured Hollywood have portrayed it as the good guy. <em>Once Upon A Time in Hollywood</em>, Quentin Tarrantino&#x2019;s latest film, looks back on golden years in Hollywood with delight. <em>Argo</em>, the fun 2012 film that portrays Hollywood as the hero in the Iranian Hostage Crisis, won best picture. In <em>Judy</em>, the 2019 biopic of Judy Garland featuring Renee Zellweger (whose did win an Oscar for Best Actress), Hollywood is the bad guy.</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-87f9da0bf2e14b4fbdef5b50369029da"></div></div></div></aside><p>Further, <em>Judy </em>is a dangerous film for the #TimesUp and #MeToo movements that are championing for better treatment of women in Hollywood. To me, <em>Judy</em> is to Hollywood what <a href="https://www.imdb.com/title/tt1895587/" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank"><em>Spotlight</em></a> was to the Catholic Church&#x2014;the kind of film that makes you think: My God, the level of exploitation and coverup is<em> </em>worse than we thought. We all need a massive wakeup call. And, heaven help us.</p><p>In <em>Judy</em>, Zellweger plays the iconic Garland in the last year of her life, performing a nightly show in London as her physical and mental health declined. She is addicted to uppers and downers, her insecurities are high and her sense of self low, and her income is crippled by stifling back taxes. Her drug addictions began early in her career when handlers offered her speed to get through long days of shooting in record time. Her eating disorder was developed when she was denied food on sets because they could not let their leading lady &#x201C;get fat.&#x201D; And her agents mismanaged her wealth leaving her with thousands owed to the IRS, keeping her from affording a stable residence where she could raise her kids. The picture of <em>Judy</em> couldn&#x2019;t be sadder. Worst, all of these portrayals seem to stack up to the facts of Garland&#x2019;s life.</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b"><div class="m-in-content-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-be316aff9f6e4e1080262f289462b8ce"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-0"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-ef7f34f49b984256b97320685d2865ef"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-1"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-35e87a519d5d4dccb0246fcbf4a49327"></div></div></div></aside><p>Throughout the film, viewers are brought back to Garland&#x2019;s initial days as an actress at age 15, when she is cornered in talks with a senior film executive who chastises her for doing such normal things as eating a french fry on set or taking a dip in the swimming pool at her 16th birthday party. <em>Color within the lines</em>, she&#x2019;s instructed. As the studio&#x2019;s control for her every move continues, we see Garland slowly losing her sense of self agency, giving up more of her personal interests and freedom for the studio&#x2019;s goals. </p><h2>Judy wasn&#x2019;t alone</h2><p><em>Judy </em>is not unlike the 2011 film <a href="https://www.amazon.com/gp/video/detail/B00BRAFVLA/" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank"><em>My Week with Marilyn</em></a>, in which we see Marilyn Monroe&#x2019;s suffering self-image in the midst of her height of fame. Exploited in the production as well as the portrayal of herself in films, Monroe famously didn&#x2019;t want to appear as a dumb blonde; nevertheless, studios kept typecasting her, to say nothing of her relentless objectification.</p><p>In a 1962 interview for <em>Life </em>magazine, Monroe opened up, saying: &#x201C;An actor is not a machine...Creativity has got to start with humanity and when you&#x2019;re a human being, you feel, you suffer&#x2014;you&#x2019;re gay, you&#x2019;re sick, you&#x2019;re nervous or whatever. Like any creative human being.... I&#x2019;m there to give a performance and not be disciplined by a studio! After all, I&#x2019;m not in a military school. This is supposed to be an art form, not just a manufacturing establishment.&#x201D; This was published just before her death.</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b"><div class="m-in-content-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-1"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-36b3c3e871334b9eac75b71ca581450e"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-1"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-8a648c78591e4ff1ac6a96ce83de16c1"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-2"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-51c86f9f4c2c482d8243fae92991303b"></div></div></div></aside><p>Women like Monroe and Garland are not casualties of Hollywood by accident. I am convinced that it&#x2019;s no exaggeration that the same industry that put them on the map also contributed to their untimely deaths.</p><p>The Hollywood execs that pushed Garland to get more films done in less time, that staged fake birthday parties for the press to see Judy Garland turning 16 while she was denied cake&#x2014;these are the same handlers that told Marilyn Monroe to swim naked in a pool and allowed press to come take photos, at the height of her career. Yes, that really happened. It was billed as if it were her free-spirited idea, fitting with the narrative we were sold about her, but it wasn&#x2019;t. And what was she going to say to stop it? How could she escape her life now that she was <em>Marilyn</em>? And what was Judy going to do as a 15-year-old while the camera&#x2019;s flashed?</p><p>Hollywood execs held the success, the images, and the futures of these women in their hands. They depended on these women to make them lots of money, and to control the money, it appears they controlled the women. The pressure these women experienced had to be enormous. </p><h2>Where #TimesUp meets #MeToo</h2><p>There are the words a woman in Hollywood never wants to hear from a discontented boss: &quot;You&apos;ll never work in this town again.&quot; It&#x2019;s also what actress <a href="https://verilymag.com/2016/11/mila-kunis-emma-watson-amelia-earhart-news-0411">Mila Kunis said in 2016</a> &#x201C;a producer threatened when I refused to pose semi-naked on the cover of a men&apos;s magazine to promote our film.&#x201D; Kunis snapped. &#x201C;I was no longer willing to subject myself to a na&#xEF;ve compromise that I had previously been willing to&#x2026;. I was livid, I felt objectified, and for the first time in my career I said no. And guess what? The world didn&apos;t end. The film made a lot of money and I did work in this town again, and again, and again.&#x201D;</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-3"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-554d5275f2e142cb824772738f74db63"></div></div></div></aside><p>The #TimesUp movement is a very important one for our world today. It is pivotal that women be treated better in the production of our media, and in our portrayals. I love the whole significance of the phrase&#x2014;<em>the time is up</em> for women to be treated as less than men in Hollywood, or in any industry. But after watching <em>Judy</em>, I felt angry. Time has been up for a very, very, very long time. </p><p>For decades, women have been walked over and used for studio profits. They&#x2019;ve been eaten alive, then it&#x2019;s onto the next one. What we see today with the Harvey Weinstein trial is more sexual harassment and abuse in Hollywood as well, which seems to me just a continuation of the using of women in their &#x201C;art,&#x201D; If the industry has already gotten in the habit of treating women like commodities in film production, what is stopping them from treating them like commodities off-screen? </p><p><a href="https://www.nytimes.com/interactive/2017/12/13/opinion/contributors/salma-hayek-harvey-weinstein.html" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Salma Hayak</a> famously shared how Weinstein pressured her to insert a topless sex scene to her film <em>Frida</em>, threatening that if she didn&#x2019;t, he would scrap the film. Numerous women have accused Weinstein of sexual harassment and assault that was so prevalent it became viewed internally as something of a cost of doing business with him. Bill Cosby preyed on young women at the start of their careers, treating them as nothing more than bodies to exploit. Jeffrey Epstein treated young women and aspiring models as objects to consume in a game of connections and coverups. The stories that have come out of the #MeToo movement suggest there are deep-seated assumptions by some Hollywood execs that women are for men&#x2019;s consumption, both on-screen and off.</p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-4"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-190fd52ce4cf41a0beb4851bc5240fc6"></div></div></div></aside><p>These men had in common wealth and influence that made them powerful forces to be reckoned with. How many of them are still on the scene? How many of these ugly sexist trends that have been worsening since the golden age of Hollywood are still taking place under our noses? Just like the sex-abuse scandal of the Catholic Church continues to have more information come out, I suspect the exploitation of vulnerable parties within Hollywood will continue to come out in waves. Ricky Gervais called the room of Hollywood celebs a bunch of &#x201C;perverts&#x201D; when he hosted the Golden Globes this year&#x2014;the assumption being the Weinsteins and Epsteins are the tip of the iceberg of a much larger systemic problem.</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b"><div class="m-in-content-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-2"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-8d83a71c987544859441010b8c262686"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-2"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-443fa0c38e67410a845142c301f4ed17"></div></div></div></aside><p>If Gervais and I are right in our grim assumptions, then that may explain why <em>Judy </em>wasn&#x2019;t nominated for Best Picture, while less excellent films like <em>JoJo Rabbit </em>and <em>The Joker </em>were.</p><h2>Women in Hollywood and the rest of us</h2><p>But why does it keep happening? Why do seemingly self-respecting and powerful women tolerate their mistreatment in Hollywood&#x2014;do they do so for profit, fame, and affirmation? Maybe, though to be clear, the mistreatment is never their fault or a product of their failure to speak up or not. I wonder if maybe their experiences are more relatable to experiences average women face, if even in different forms than our lives. </p><p>I remember many years ago when I would feel the pressure to look attractive for others, whether by influence of those in my community or simply the ads in every commercial or drugstore. Somewhere along the way on the never-ending quest for just the right makeup for just the right hairstyle, I realized that they will always be one other woman out there who has more resources, or better genes, or, better insights into how to effortlessly reach standards of beauty that I would never be able to reach. Realizing this wasn&#x2019;t depressing but a positive first step toward my exit from the rat race mentality. It helped me to realize that my goal should not be to reach the peak of attractiveness by some elusive standard of beauty but to prioritize looking and feeling most myself. When I prioritized that, I would feel more confident and in turn probably end up more attractive anyway, but naturally and in my own way. </p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-5"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-fc54167db7bc4739b186d59b7cfa9012"></div></div></div></aside><p>Many of us women experience this same rat-race pressure when it comes to work and career. Are you leaning in enough? Are you pushing yourself to the max to advance yourself above others? Work in an industry like film production&#x2014;where looking good according to industry executive standards is part of doing your job the very best you can&#x2014;and we can understand a bit better how the system of harassment, abuse, and exploitation continues in Hollywood. </p><p>Every once in a while a celebrity&#x2014;who has a whole team of professionals helping them beautify, and stay fit, and excel in their profession to the nth degree on a daily basis&#x2014;suffers a loss related to their self-worth, intimate relationships, or desirability. Jennifer Garner&#x2019;s marriage suffers; Demi Lovato&#x2019;s self-image plummets; Beyonc&#xE9; gets cheated on; or Florence Welsh admits a drinking problem. Basically gorgeous and talented women at the height of loveliness and desirability suffer the same dark horses women everywhere face. </p><p>There&#x2019;s a heroic part of every woman that equips her to get back up again after mistreatment; but there&#x2019;s also an all-too-human part that tends to grin and bear it, brush things under the rug. And many of us women feel unspoken pressure to prioritize pleasing others over setting healthy boundaries or pursue ambition and professional success at the cost of our health, relationships, and self-worth. Celebrities aren&#x2019;t immune to these challenges that are nearly universal in women&#x2019;s experiences. </p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-6"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-4af1ece2ae8d494ca7d0d49a061daf81"></div></div></div></aside><p>Women can get back up again, and those who have been abused by Weinstein, for example, are doing just that. But what the story of <em>Judy</em> shows is that not everyone gets back up. Judy Garland suffered greatly from her mistreatment in Hollywood, and in this life she never received justice for those who wronged her. The film gives a glimpse of the painful finality that comes from not having recourse. </p><p>In her <em>New York Times</em> editorial, Salma Hayak <a href="https://www.nytimes.com/interactive/2017/12/13/opinion/contributors/salma-hayek-harvey-weinstein.html" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">asked</a>, &#x201C;why do so many of us, as female artists, have to go to war to tell our stories when we have so much to offer? Why do we have to fight tooth and nail to maintain our dignity? I think it is because we, as women, have been devalued artistically to an indecent state...I hope that adding my voice to the chorus of those who are finally speaking out will shed light on why it is so difficult, and why so many of us have waited so long. Men sexually harassed because they could. Women are talking today because, in this new era, we finally can.&#x201D;</p><aside class="m-in-content-ad-row l-inline not-size-a not-size-b"><div class="m-in-content-ad not-size-a not-size-b" data-class-rules="[{&quot;sizes&quot;:[&quot;970x250&quot;],&quot;classes&quot;:[&quot;is-970x250&quot;]},{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-3"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-b"><div id="ad-9e3ce705824f47529fea2d2f41f63efe"></div></div></div></aside><aside class="m-in-content-ad-row l-inline not-size-a not-size-c not-size-d"><div class="m-in-content-ad not-size-a not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;728x90&quot;],&quot;classes&quot;:[&quot;is-728x90&quot;]},{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-3"><div class="m-in-content-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-aad46e90be6247c2880f70ee945ac605"></div></div></div></aside><p>Today, with numbers, women have shown with their actions that they feel more comfortable coming forward when they experience abuse, to bring to justice those who undervalued them. Today, we have the #MeToo movement. A film like <em>Judy</em>, that shows how much Hollywood can devalue its own stars, and how fruitless it is to grin and bear it, is just the ticket to reinvigorate the movie industry with another wave of self-reflection. </p><aside class="m-in-content-ad-row l-inline not-size-b not-size-c not-size-d"><div class="m-in-content-ad not-size-b not-size-c not-size-d" data-class-rules="[{&quot;sizes&quot;:[&quot;0x0&quot;],&quot;classes&quot;:[&quot;m-advertisement--fluid-card&quot;]}]" data-ad-group="in_content-7"><div class="m-in-content-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-485c0736cb4444f0835558befb05fcde"></div></div></div></aside><p>Zellweger gave a nod to that sort of reflection in <a href="https://www.youtube.com/watch?v=VkY3k3HfiIw" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">her acceptance</a> for Best Actress at the Golden Globes earlier this year. She noted that for many people she&#x2019;s encountered, seeing <em>Judy </em>has led them to want to tell her, &#x201C;the great personal significance of [Garland&#x2019;s] legacy and her humanity [shown in the film] has been a great reminder that the choices that we make matter, what we make matters, and how we choose to honor each other in our lifetimes can matter a great deal down the road.&quot;</p><p>That the Oscars didn&#x2019;t put <em>Judy</em> in its &#x201C;must-see&#x201D; category of nine films this year despite its greatness tells us something: some people don&#x2019;t want to self reflect.</p><p><em>Editor&apos;s Note: The mistreatment of women in Hollywood&#x2014;on and off screen&#x2014;has gone on for far too long. Since our founding, Verily has been a voice for women that demands public reflection and action with respect to how women are treated in culture. Recently have been spending too much time defending part of that mission to <a href="https://mailchi.mp/verilymag.com/when-big-tech-complicates-our-mission?e=%5bUNIQID%5d" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">big tech advertising networks</a>, but the growing strength of our Verily Yours membership gives us hope. More than just another subscription, our membership adds our readers to our editorial team&#x2014;helping us to become less accountable to big tech and more accountable to women. <a href="https://verilyshop.com" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);" target="_blank">Start your free one-month trial today.&#xA0;</a></em></p></div><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8a9beef-168" style="display: none !important"></span></div><div class="m-detail--sponsor"></div><footer class="m-detail--footer"><div class="m-detail--meta"><dl><dt class="m-detail--label">Tags</dt><dt>terms:</dt><dd class="m-detail--keywords" itemprop="keywords"><a href="/tag/the-oscars/">the oscars</a><a href="/tag/women-in-hollywood/">women in hollywood</a><a href="/tag/film/">Film</a><a href="/tag/hollywood/">hollywood</a></dd></dl></div><aside class="m-detail--author-box"><div class="m-detail--avatar"><a href="/author/maryrose" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Image" title="Mary Rose Somarriba"><phoenix-picture><picture class="is-waiting-to-load"><source data-srcset="https://verilymag.com/.image/c_fill%2Ccs_srgb%2Cg_face%2Ch_60%2Cq_auto:good%2Cw_60/MTM2NjUxNTc1MzcxMjQ1MTUz/maryroseheadshot-1-squarejpg.jpg"><img src="https://verilymag.com/.image/c_fill%2Ccs_srgb%2Cg_face%2Ch_60%2Cq_auto:good%2Cw_60/MTM2NjUxNTc1MzcxMjQ1MTUz/maryroseheadshot-1-squarejpg.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Mary Rose Somarriba"></picture></phoenix-picture></a></div><div class="m-detail--author-content"><div class="m-detail--author-byline"><div class="m-detail--author-byline-label">By</div> <a href="/author/maryrose" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Author Name" rel="author">Mary Rose Somarriba</a></div><div class="m-detail--author-social is-minified"><dl><a class="m-icon-button" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_undefined"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_undefined"></use></svg></phoenix-icon-fallback></a><a class="m-icon-button" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_undefined"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_undefined"></use></svg></phoenix-icon-fallback></a><a class="m-icon-button" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_undefined"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_undefined"></use></svg></phoenix-icon-fallback></a><a class="m-icon-button" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_undefined"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_undefined"></use></svg></phoenix-icon-fallback></a></dl></div></div></aside><section class="m-social mm-social--below-content"><ul><li class="m-social--facebook"><a class="m-icon-button m-social--button" aria-label="facebook" rel="noopener" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fverilymag.com%2F2020%2F02%2Fjudy-garland-film-renee-zellweger-oscars-2020', 'socialSharefacebook', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link facebook" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Facebook","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_facebook"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--pinterest"><a class="m-icon-button m-social--button" aria-label="pinterest" rel="noopener" onclick="window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fverilymag.com%2F2020%2F02%2Fjudy-garland-film-renee-zellweger-oscars-2020&amp;media=https%3A%2F%2Fverilymag.com%2F.image%2Ft_share%2FMTcwMzQ2OTM4NDAxNTYzODcy%2Fjudy.png&amp;description=Does%20Hollywood%20Not%20Want%20Us%20to%20See%20'Judy'%3F.%20%E2%80%98Judy%E2%80%99%20as%20the%20ultimate%20film%20for%20%23TimesUp', 'socialSharepinterest', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link pinterest" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Pinterest","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_pinterest"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--twitter"><a class="m-icon-button m-social--button" aria-label="twitter" rel="noopener" onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fverilymag.com%2F2020%2F02%2Fjudy-garland-film-renee-zellweger-oscars-2020', 'socialSharetwitter', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link twitter" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"Twitter","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_twitter"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--linkedin"><a class="m-icon-button m-social--button" aria-label="linkedin" rel="noopener" onclick="window.open('https://www.linkedin.com/cws/share?url=https%3A%2F%2Fverilymag.com%2F2020%2F02%2Fjudy-garland-film-renee-zellweger-oscars-2020', 'socialSharelinkedin', 'width=500,height=500', 'noopener');return phoenixTrackClickEvent(this, event);" phx-track-id="Link linkedin" phoenix-adobe-tracker='{"linkName":"Social Share","trackId":"LinkedIn","trackVars":"eVar13,eVar63,events"}'><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_linkedin"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_linkedin"></use></svg></phoenix-icon-fallback></a></li><li class="m-social--comments"><a class="m-icon-button m-social--button" aria-label="comments" href="#comments" onclick="return phoenixTrackClickEvent(this, event);" role="button" phx-track-id="Link comments"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_comments_squared"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_comments_squared"></use></svg></phoenix-icon-fallback></a></li></ul></section></footer></div><div class="m-aside-rail l-grid--rail"><aside class="m-aside-rail--atf-ad"><span class="bt-uid-tg" uid="5ae8a9a25b-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b m-sidebar-ad--slot" config='{"adHtml":"","adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"adCloseButton":false,"bonusConfig":null,"classRules":[{"sizes":["300x600","300x250","160x600"],"classes":["m-sponsor--adjacency"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-sidebar-ad","slotId":"ad-7ac0f8a2fa5149e58ed1f7b9d11a6cb9","visClasses":["not-size-a","not-size-b"],"extraClasses":null,"zone":"atf_sidebar","adGroup":"atf_sidebar-0","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["C"],"slotModel":{"zone":"atf_sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-7ac0f8a2fa5149e58ed1f7b9d11a6cb9","adUnitPath":"/88059007/verilymag.com/culture"},"showBlockthrough":true,"blockthroughTag":"5ae8a9a25b-168"}' auto-reload track-visibility></phoenix-ad></aside><aside class="m-aside-rail--sticky-ad"><span class="bt-uid-tg" uid="5ae8a9b37c-168" style="display: none !important"></span><phoenix-ad class="m-ad not-size-a not-size-b m-sidebar-ad--slot" config='{"adReloaderDelay":30,"adReloaderSizeCodes":["300x600","300x250","160x600","1x1"],"blockthroughTag":"5ae8a9b37c-168","maxAdReloads":25,"moduleClass":"m-sidebar-ad","slotConfig":{"config":{"sizes":[[300,600],[300,250],[160,600]]},"model":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"sizes":[{"width":300,"height":600},{"width":300,"height":250},{"width":160,"height":600}],"screenSizes":["C"],"slotModel":{"zone":"sidebar","index":0,"isOutstream":false,"deferLoad":false},"id":"ad-fbe38bea400047a392bda48a7168c87c","adUnitPath":"/88059007/verilymag.com/culture"},"slotId":"ad-fbe38bea400047a392bda48a7168c87c","visClasses":["not-size-a","not-size-b"]}' auto-reload track-visibility></phoenix-ad></aside></div></section></div><aside class="l-content-recommendation" id="phxtags-belowcontent" phx-track-id="BelowContent"><section class="m-pubex nocontent pubexchange_module m-component-stack mm-component-stack--is-stacked" id="pubexchange_widget2" data-pubexchange-module-id="1460"><phoenix-pub-exchange class="m-custom-element" pub-exchange-id="verily" pub-exchange-module-id="1460"><div class="is-waiting-to-load m-component-stack--container"></div><div class="is-fallback"></div></phoenix-pub-exchange></section></aside></div></article></section><section class="m-brand-engagement m-component-stack is-inverted mm-component-stack--is-stacked mm-component-stack--has-header mm-component-stack--has-background mm-brand-engagement--inverted mm-brand-engagement--has-background-image"><div class="m-brand-engagement--container"><div class="m-component-header m-component-stack--header"><div class="m-component-header--container mm-component-header--size-small"><h1 class="m-component-header--image" role="heading" aria-level="2"><img src="https://verilymag.com/.image/cs_srgb%2Cq_auto:good/MTYwMzk2MDA1NDQ2MDAyMDM2/section_header_art_small_inbox.svg" alt="Get Verily in your Inbox Everyday"></h1></div></div><div class="m-brand-engagement--container"><div class="m-brand-engagement--buttons"><div class="m-brand-engagement--form-wrapper"><phoenix-brand-engagement-form error-message="Error!" success-message="Thanks!" action="/.api/add-email-to-mailing-list"><form class="m-brand-engagement--form"><input class="m-brand-engagement--form-input mm-brand-engagement--inverted" name="email" placeholder="Email Address" aria-label="Email Address" type="email"><button class="m-brand-engagement--form-submit mm-brand-engagement--inverted" type="submit">SUBSCRIBE</button></form></phoenix-brand-engagement-form></div><div class="m-brand-engagement--social-buttons"><div class="m-brand-engagement--social-button m-social--facebook"><a class="m-icon-button is-inverted m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="facebook" href="https://www.facebook.com/verilymag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_facebook"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_facebook"></use></svg></phoenix-icon-fallback></a></div><div class="m-brand-engagement--social-button m-social--twitter"><a class="m-icon-button is-inverted m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="twitter" href="https://twitter.com/verilymag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_twitter"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_twitter"></use></svg></phoenix-icon-fallback></a></div><div class="m-brand-engagement--social-button m-social--pinterest"><a class="m-icon-button is-inverted m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="pinterest" href="https://pinterest.com/verilymag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_pinterest"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_pinterest"></use></svg></phoenix-icon-fallback></a></div><div class="m-brand-engagement--social-button m-social--instagram"><a class="m-icon-button is-inverted m-brand-engagement--social-link m-button mm-button--fixed-dimensions m-social--button mm-icon-button--small-icon" aria-label="instagram" href="https://www.instagram.com/verilymag" target="_blank" rel="noopener" onclick="return phoenixTrackClickEvent(this, event);"><phoenix-icon-fallback class="m-svg m-icon-button--icon" icon="ico_instagram"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_instagram"></use></svg></phoenix-icon-fallback></a></div></div></div></div></div><phoenix-picture class="m-background mm-background--image-fill"><picture class="m-background--picture-block is-waiting-to-load" aria-hidden="true"><source type="image/webp" sizes="(min-width:2520px) 2520px, (min-width:1880px) 1880px, (min-width:1240px) 1240px, (min-width: 675px) 675px, 100vw" data-srcset="https://verilymag.com/.image/c_fill%2Ccs_srgb%2Cq_auto:good%2Cw_320/MTYwMzk2MDExNjIwMDE4MTM2/section_header_art_medium_be2.webp 320w, https://verilymag.com/.image/c_fill%2Ccs_srgb%2Cq_auto:good%2Cw_640/MTYwMzk2MDExNjIwMDE4MTM2/section_header_art_medium_be2.webp 640w, https://verilymag.com/.image/c_fill%2Ccs_srgb%2Cq_auto:good%2Cw_960/MTYwMzk2MDExNjIwMDE4MTM2/section_header_art_medium_be2.webp 960w, https://verilymag.com/.image/c_fill%2Ccs_srgb%2Cq_auto:good%2Cw_1280/MTYwMzk2MDExNjIwMDE4MTM2/section_header_art_medium_be2.webp 1280w, https://verilymag.com/.image/c_fill%2Ccs_srgb%2Cq_auto:good%2Cw_1920/MTYwMzk2MDExNjIwMDE4MTM2/section_header_art_medium_be2.webp 1920w, https://verilymag.com/.image/c_fill%2Ccs_srgb%2Cq_auto:good%2Cw_2560/MTYwMzk2MDExNjIwMDE4MTM2/section_header_art_medium_be2.webp 2560w"><source sizes="(min-width:2520px) 2520px, (min-width:1880px) 1880px, (min-width:1240px) 1240px, (min-width: 675px) 675px, 100vw" data-srcset="https://verilymag.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_320/MTYwMzk2MDExNjIwMDE4MTM2/section_header_art_medium_be2.jpg 320w, https://verilymag.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_640/MTYwMzk2MDExNjIwMDE4MTM2/section_header_art_medium_be2.jpg 640w, https://verilymag.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_960/MTYwMzk2MDExNjIwMDE4MTM2/section_header_art_medium_be2.jpg 960w, https://verilymag.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1280/MTYwMzk2MDExNjIwMDE4MTM2/section_header_art_medium_be2.jpg 1280w, https://verilymag.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1920/MTYwMzk2MDExNjIwMDE4MTM2/section_header_art_medium_be2.jpg 1920w, https://verilymag.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_2560/MTYwMzk2MDExNjIwMDE4MTM2/section_header_art_medium_be2.jpg 2560w"><img class="m-background--image" decoding="async" nopin="true" src="https://verilymag.com/.image/c_fill%2Ccs_srgb%2Cfl_progressive%2Cq_auto:good%2Cw_1280/MTYwMzk2MDExNjIwMDE4MTM2/section_header_art_medium_be2.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></picture></phoenix-picture></section><a name="comments"></a><section class="m-comments m-component-stack mm-component-stack--is-stacked"><div class="m-comments--content l-content-well"><phoenix-disqus-thread shortname="verilymag" thread-identifier="8778f07f-4b72-11ea-b871-0263e0e32df4" thread-title="Does Hollywood Not Want Us to See 'Judy'? - by Mary Rose Somarriba" thread-url="https://verilymag.com/2020/02/judy-garland-film-renee-zellweger-oscars-2020"></phoenix-disqus-thread></div></section><section class="m-tile-hub m-component-stack mm-component-stack--is-stacked mm-component-stack--has-footer"><section class="m-card-group-container" data-group-size="9" data-first-group-size="9"><section class="m-card-group"><div class="m-card-group--content l-grid lm-grid--density-standard lm-grid--standard-cards"><div class="l-grid--item"><phoenix-super-link href="/2014/08/blake-lively-young-female-hollywood-stars-celebrity-culture"><article class="m-card mm-card--type-standard mm-card--density-standard" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/2014/08/blake-lively-young-female-hollywood-stars-celebrity-culture" title="On Blake Lively, and Being a True Hollywood Rebel"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTMwMjUzNDQ0NDYzMjU5NjE4/young-women-in-hollywood.webp 320w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTMwMjUzNDQ0NDYzMjU5NjE4/young-women-in-hollywood.webp 640w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTMwMjUzNDQ0NDYzMjU5NjE4/young-women-in-hollywood.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTMwMjUzNDQ0NDYzMjU5NjE4/young-women-in-hollywood.jpg 320w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTMwMjUzNDQ0NDYzMjU5NjE4/young-women-in-hollywood.jpg 640w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTMwMjUzNDQ0NDYzMjU5NjE4/young-women-in-hollywood.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTMwMjUzNDQ0NDYzMjU5NjE4/young-women-in-hollywood.webp 320w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTMwMjUzNDQ0NDYzMjU5NjE4/young-women-in-hollywood.webp 640w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTMwMjUzNDQ0NDYzMjU5NjE4/young-women-in-hollywood.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTMwMjUzNDQ0NDYzMjU5NjE4/young-women-in-hollywood.jpg 320w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTMwMjUzNDQ0NDYzMjU5NjE4/young-women-in-hollywood.jpg 640w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTMwMjUzNDQ0NDYzMjU5NjE4/young-women-in-hollywood.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTMwMjUzNDQ0NDYzMjU5NjE4/young-women-in-hollywood.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="blake lively, preserve"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/culture" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Culture</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/2014/08/blake-lively-young-female-hollywood-stars-celebrity-culture"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">On Blake Lively, and Being a True Hollywood Rebel</h2></a></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-a" role="listitem"><div><a class="m-card--metadata-b-link" href="/author/csamelson" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="SectionKey">By Chelsea Samelson</a></div><div><span>Aug 18, 2016</span></div></li></ul></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/2020/02/from-the-editors-desk-authenticity-in-film-and-life-2020"><article class="m-card mm-card--type-standard mm-card--density-standard" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/2020/02/from-the-editors-desk-authenticity-in-film-and-life-2020" title="From the Editor’s Desk: Reflections on Authenticity in Film and Life"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwMzcwMjYxNDE2MTU4NTQz/philippe-collard-nqne1puy9zy-unsplash.webp 320w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwMzcwMjYxNDE2MTU4NTQz/philippe-collard-nqne1puy9zy-unsplash.webp 640w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwMzcwMjYxNDE2MTU4NTQz/philippe-collard-nqne1puy9zy-unsplash.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwMzcwMjYxNDE2MTU4NTQz/philippe-collard-nqne1puy9zy-unsplash.jpg 320w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwMzcwMjYxNDE2MTU4NTQz/philippe-collard-nqne1puy9zy-unsplash.jpg 640w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwMzcwMjYxNDE2MTU4NTQz/philippe-collard-nqne1puy9zy-unsplash.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwMzcwMjYxNDE2MTU4NTQz/philippe-collard-nqne1puy9zy-unsplash.webp 320w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwMzcwMjYxNDE2MTU4NTQz/philippe-collard-nqne1puy9zy-unsplash.webp 640w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwMzcwMjYxNDE2MTU4NTQz/philippe-collard-nqne1puy9zy-unsplash.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwMzcwMjYxNDE2MTU4NTQz/philippe-collard-nqne1puy9zy-unsplash.jpg 320w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwMzcwMjYxNDE2MTU4NTQz/philippe-collard-nqne1puy9zy-unsplash.jpg 640w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwMzcwMjYxNDE2MTU4NTQz/philippe-collard-nqne1puy9zy-unsplash.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTcwMzcwMjYxNDE2MTU4NTQz/philippe-collard-nqne1puy9zy-unsplash.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="philippe-collard-Nqne1PUY9ZY-unsplash"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/blog" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Blog</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/2020/02/from-the-editors-desk-authenticity-in-film-and-life-2020"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">From the Editor’s Desk: Reflections on Authenticity in Film and Life</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Women in Hollywood and the rest of us</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-a" role="listitem"><div><a class="m-card--metadata-b-link" href="/author/maryrose" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="SectionKey">By Mary Rose Somarriba</a></div><div><span>20 hours ago</span></div></li></ul></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/2019/09/the-kitchen-movie-women-directed-cast-films-hollywood-2019"><article class="m-card mm-card--type-standard mm-card--density-standard" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/2019/09/the-kitchen-movie-women-directed-cast-films-hollywood-2019" title="Why We Need to End the 'Men's-Movie-but-with-Women' Trend Once and for All"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY2NjY3NDM1NjI0MTEzNTA0/the-kitchen.webp 320w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY2NjY3NDM1NjI0MTEzNTA0/the-kitchen.webp 640w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY2NjY3NDM1NjI0MTEzNTA0/the-kitchen.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY2NjY3NDM1NjI0MTEzNTA0/the-kitchen.jpg 320w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY2NjY3NDM1NjI0MTEzNTA0/the-kitchen.jpg 640w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY2NjY3NDM1NjI0MTEzNTA0/the-kitchen.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY2NjY3NDM1NjI0MTEzNTA0/the-kitchen.webp 320w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY2NjY3NDM1NjI0MTEzNTA0/the-kitchen.webp 640w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY2NjY3NDM1NjI0MTEzNTA0/the-kitchen.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTY2NjY3NDM1NjI0MTEzNTA0/the-kitchen.jpg 320w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTY2NjY3NDM1NjI0MTEzNTA0/the-kitchen.jpg 640w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTY2NjY3NDM1NjI0MTEzNTA0/the-kitchen.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTY2NjY3NDM1NjI0MTEzNTA0/the-kitchen.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="the kitchen"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/culture" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Culture</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/2019/09/the-kitchen-movie-women-directed-cast-films-hollywood-2019"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Why We Need to End the 'Men's-Movie-but-with-Women' Trend Once and for All</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Films like "The Kitchen" are getting more and more common—is that a good thing?</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-a" role="listitem"><div><a class="m-card--metadata-b-link" href="/author/bscott-1" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="SectionKey">By Stephanie Murray</a></div><div><span>Sep 4, 2019</span></div></li></ul></div></article></phoenix-super-link></div><div class="l-grid--item not-size-a not-size-b l-grid--ad-card" data-cards-before="3"><div class="m-ad-card--outer-container"><div class="m-ad-card--inner-container"><phoenix-ad class="m-ad not-size-a not-size-b m-in-card-ad--slot" config='{"adHtml":"","adReloaderDelay":0,"maxAdReloads":5,"adReloaderSizeCodes":null,"adCloseButton":false,"bonusConfig":null,"classRules":[{"dimensions":["0x0"],"classes":["m-advertisement--fluid-card","m-advertisement--fluid-standard-card"]}],"localizedPhrases":{"advertisement_legend":"ADVERTISEMENT","outstream_clickout":"Visit Website","outstream_thanks":"Thanks for watching!"},"overrideOutstreamScript":false,"moduleClass":"m-in-card-ad","slotId":"ad-9065392229784d30b147523e2e210d3b","visClasses":["not-size-a","not-size-b"],"extraClasses":null,"zone":"below_content_card","adGroup":"below_content_card-0","slotConfig":{"config":{"sizes":[[300,250],"fluid"]},"model":{"zone":"below_content_card","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"sizes":[{"width":300,"height":250},{"name":"fluid"}],"screenSizes":["C"],"slotModel":{"zone":"below_content_card","index":"0","isOutstream":false,"deferLoad":false,"nativeCardType":"standard"},"id":"ad-9065392229784d30b147523e2e210d3b","adUnitPath":"/88059007/verilymag.com/culture"},"showBlockthrough":true}'></phoenix-ad></div></div></div><div class="l-grid--item"><phoenix-super-link href="/2015/11/james-bond-daniel-craig-lea-seydoux-spectre"><article class="m-card mm-card--type-standard mm-card--density-standard" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/2015/11/james-bond-daniel-craig-lea-seydoux-spectre" title="This Is Why Madeleine Swann Is Not Like the Other Bond Girls"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTM0MzkzMTM2NjExODkxNjc4/bond4jpg.webp 320w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTM0MzkzMTM2NjExODkxNjc4/bond4jpg.webp 640w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTM0MzkzMTM2NjExODkxNjc4/bond4jpg.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTM0MzkzMTM2NjExODkxNjc4/bond4jpg.jpg 320w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTM0MzkzMTM2NjExODkxNjc4/bond4jpg.jpg 640w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTM0MzkzMTM2NjExODkxNjc4/bond4jpg.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTM0MzkzMTM2NjExODkxNjc4/bond4jpg.webp 320w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTM0MzkzMTM2NjExODkxNjc4/bond4jpg.webp 640w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTM0MzkzMTM2NjExODkxNjc4/bond4jpg.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTM0MzkzMTM2NjExODkxNjc4/bond4jpg.jpg 320w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTM0MzkzMTM2NjExODkxNjc4/bond4jpg.jpg 640w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTM0MzkzMTM2NjExODkxNjc4/bond4jpg.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTM0MzkzMTM2NjExODkxNjc4/bond4jpg.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Bond4.jpg"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/culture" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Culture</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/2015/11/james-bond-daniel-craig-lea-seydoux-spectre"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">This Is Why Madeleine Swann Is Not Like the Other Bond Girls</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">The new Bond girl is pretty awesome.</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-a" role="listitem"><div><a class="m-card--metadata-b-link" href="/author/maryrose" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="SectionKey">By Mary Rose Somarriba</a></div><div><span>Nov 16, 2015</span></div></li></ul></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/2015/09/kim-kylie-keeping-up-with-the-kardashians-selfies-selfish-smiling-women-in-the-media-celebrity-life"><article class="m-card mm-card--type-standard mm-card--density-standard" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/2015/09/kim-kylie-keeping-up-with-the-kardashians-selfies-selfish-smiling-women-in-the-media-celebrity-life" title="Does Kim Kardashian Really Not Smile Because of Body Shaming?"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTMyODkxNTczMzYzOTcxMzQ2/kim-kardashian-long-bob-2015jpg.webp 320w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTMyODkxNTczMzYzOTcxMzQ2/kim-kardashian-long-bob-2015jpg.webp 640w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTMyODkxNTczMzYzOTcxMzQ2/kim-kardashian-long-bob-2015jpg.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTMyODkxNTczMzYzOTcxMzQ2/kim-kardashian-long-bob-2015jpg.jpg 320w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTMyODkxNTczMzYzOTcxMzQ2/kim-kardashian-long-bob-2015jpg.jpg 640w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTMyODkxNTczMzYzOTcxMzQ2/kim-kardashian-long-bob-2015jpg.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTMyODkxNTczMzYzOTcxMzQ2/kim-kardashian-long-bob-2015jpg.webp 320w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTMyODkxNTczMzYzOTcxMzQ2/kim-kardashian-long-bob-2015jpg.webp 640w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTMyODkxNTczMzYzOTcxMzQ2/kim-kardashian-long-bob-2015jpg.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTMyODkxNTczMzYzOTcxMzQ2/kim-kardashian-long-bob-2015jpg.jpg 320w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTMyODkxNTczMzYzOTcxMzQ2/kim-kardashian-long-bob-2015jpg.jpg 640w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTMyODkxNTczMzYzOTcxMzQ2/kim-kardashian-long-bob-2015jpg.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTMyODkxNTczMzYzOTcxMzQ2/kim-kardashian-long-bob-2015jpg.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Kim Kardashian body shaming"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/culture" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Culture</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/2015/09/kim-kylie-keeping-up-with-the-kardashians-selfies-selfish-smiling-women-in-the-media-celebrity-life"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Does Kim Kardashian Really Not Smile Because of Body Shaming?</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">Is the face you present to the world authentic or prescribed?</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-a" role="listitem"><div><a class="m-card--metadata-b-link" href="/author/maryrose" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="SectionKey">By Mary Rose Somarriba</a></div><div><span>Aug 18, 2016</span></div></li></ul></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/2015/02/sexism-in-hollywood"><article class="m-card mm-card--type-standard mm-card--density-standard" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/2015/02/sexism-in-hollywood" title="What I Learned From My Brush With Sexism in Hollywood"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTMwMjUzNTQ1Mzk0OTgwODc0/sexism-hollywood.webp 320w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTMwMjUzNTQ1Mzk0OTgwODc0/sexism-hollywood.webp 640w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTMwMjUzNTQ1Mzk0OTgwODc0/sexism-hollywood.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTMwMjUzNTQ1Mzk0OTgwODc0/sexism-hollywood.jpg 320w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTMwMjUzNTQ1Mzk0OTgwODc0/sexism-hollywood.jpg 640w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTMwMjUzNTQ1Mzk0OTgwODc0/sexism-hollywood.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTMwMjUzNTQ1Mzk0OTgwODc0/sexism-hollywood.webp 320w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTMwMjUzNTQ1Mzk0OTgwODc0/sexism-hollywood.webp 640w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTMwMjUzNTQ1Mzk0OTgwODc0/sexism-hollywood.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTMwMjUzNTQ1Mzk0OTgwODc0/sexism-hollywood.jpg 320w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTMwMjUzNTQ1Mzk0OTgwODc0/sexism-hollywood.jpg 640w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTMwMjUzNTQ1Mzk0OTgwODc0/sexism-hollywood.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTMwMjUzNTQ1Mzk0OTgwODc0/sexism-hollywood.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="sexism-hollywood"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/culture" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Culture</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/2015/02/sexism-in-hollywood"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">What I Learned From My Brush With Sexism in Hollywood</h2></a></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-a" role="listitem"><div><a class="m-card--metadata-b-link" href="/author/aking" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="SectionKey">By Aimée King</a></div><div><span>May 17, 2015</span></div></li></ul></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/2020/02/old-hollywood-playlist-judy-garland-2020"><article class="m-card mm-card--type-standard mm-card--density-standard" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/2020/02/old-hollywood-playlist-judy-garland-2020" title="Playlist: Old Hollywood Tunes"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwMTg2Njc4OTQ0NjcxNTQ0/playlistoldhollywood.webp 320w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwMTg2Njc4OTQ0NjcxNTQ0/playlistoldhollywood.webp 640w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwMTg2Njc4OTQ0NjcxNTQ0/playlistoldhollywood.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwMTg2Njc4OTQ0NjcxNTQ0/playlistoldhollywood.jpg 320w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwMTg2Njc4OTQ0NjcxNTQ0/playlistoldhollywood.jpg 640w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwMTg2Njc4OTQ0NjcxNTQ0/playlistoldhollywood.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwMTg2Njc4OTQ0NjcxNTQ0/playlistoldhollywood.webp 320w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwMTg2Njc4OTQ0NjcxNTQ0/playlistoldhollywood.webp 640w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwMTg2Njc4OTQ0NjcxNTQ0/playlistoldhollywood.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTcwMTg2Njc4OTQ0NjcxNTQ0/playlistoldhollywood.jpg 320w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTcwMTg2Njc4OTQ0NjcxNTQ0/playlistoldhollywood.jpg 640w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTcwMTg2Njc4OTQ0NjcxNTQ0/playlistoldhollywood.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTcwMTg2Njc4OTQ0NjcxNTQ0/playlistoldhollywood.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="playlistoldhollywood"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/culture" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Culture</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/2020/02/old-hollywood-playlist-judy-garland-2020"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Playlist: Old Hollywood Tunes</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">From Judy Garland to Gene Kelly</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-a" role="listitem"><div><a class="m-card--metadata-b-link" href="/author/verilymag" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="SectionKey">By Verily Magazine</a></div><div><span>Feb 3, 2020</span></div></li></ul></div></article></phoenix-super-link></div><div class="l-grid--item"><phoenix-super-link href="/2017/01/celebrities-without-make-up-alicia-keys-adele-gabrielle-union"><article class="m-card mm-card--type-standard mm-card--density-standard" role="article"><div class="m-card--media"><a class="m-card--image-link" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Image" href="/2017/01/celebrities-without-make-up-alicia-keys-adele-gabrielle-union" title="Why I Love Seeing Celebrities Without Makeup"><phoenix-picture><picture class="is-waiting-to-load"><source type="image/webp" media="(min-width: 675px)" data-srcset="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ0MTYzODMyMDcwMTUzNTAw/screen-shot-2017-01-06-at-40812-pmpng.webp 320w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ0MTYzODMyMDcwMTUzNTAw/screen-shot-2017-01-06-at-40812-pmpng.webp 640w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ0MTYzODMyMDcwMTUzNTAw/screen-shot-2017-01-06-at-40812-pmpng.webp 960w" sizes="320px"><source media="(min-width: 675px)" data-srcset="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ0MTYzODMyMDcwMTUzNTAw/screen-shot-2017-01-06-at-40812-pmpng.jpg 320w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ0MTYzODMyMDcwMTUzNTAw/screen-shot-2017-01-06-at-40812-pmpng.jpg 640w, https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ0MTYzODMyMDcwMTUzNTAw/screen-shot-2017-01-06-at-40812-pmpng.jpg 960w" sizes="320px"><source type="image/webp" media="(min-width: 0px)" data-srcset="https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ0MTYzODMyMDcwMTUzNTAw/screen-shot-2017-01-06-at-40812-pmpng.webp 320w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ0MTYzODMyMDcwMTUzNTAw/screen-shot-2017-01-06-at-40812-pmpng.webp 640w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ0MTYzODMyMDcwMTUzNTAw/screen-shot-2017-01-06-at-40812-pmpng.webp 960w" sizes="320px"><source media="(min-width: 0px)" data-srcset="https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_320/MTQ0MTYzODMyMDcwMTUzNTAw/screen-shot-2017-01-06-at-40812-pmpng.jpg 320w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_640/MTQ0MTYzODMyMDcwMTUzNTAw/screen-shot-2017-01-06-at-40812-pmpng.jpg 640w, https://verilymag.com/.image/ar_1:1%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_960/MTQ0MTYzODMyMDcwMTUzNTAw/screen-shot-2017-01-06-at-40812-pmpng.jpg 960w" sizes="320px"><img class="m-card--image-element" decoding="async" nopin="true" sizes="320px" src="https://verilymag.com/.image/ar_16:9%2Cc_fill%2Ccs_srgb%2Cfl_progressive%2Cg_faces:center%2Cq_auto:good%2Cw_620/MTQ0MTYzODMyMDcwMTUzNTAw/screen-shot-2017-01-06-at-40812-pmpng.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Screen Shot 2017-01-06 at 4.08.12 PM.png"></picture><div class="m-card--image-aspect-ratio-pusher"></div></phoenix-picture></a></div><div class="m-card--content"><div class="m-card--label"><a href="/culture" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Label">Culture</a></div><phoenix-ellipsis class="m-ellipsis m-card--header"><a onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Title" href="/2017/01/celebrities-without-make-up-alicia-keys-adele-gabrielle-union"><h2 class="m-ellipsis--text m-card--header-text" role="heading" aria-level="2">Why I Love Seeing Celebrities Without Makeup</h2></a></phoenix-ellipsis><phoenix-ellipsis class="m-ellipsis"><p class="m-card--body m-ellipsis--text">A lightbulb goes off when I see barefaced celebs.</p></phoenix-ellipsis><ul class="m-card--metadata" role="list"><li class="m-card--metadata-a" role="listitem"><div><a class="m-card--metadata-b-link" href="/author/maryrose" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="SectionKey">By Mary Rose Somarriba</a></div><div><span>Jan 10, 2017</span></div></li></ul></div></article></phoenix-super-link></div></div></section><div class="m-component-footer--container m-component-stack--footer" stream-more-items="ODo4OjEwODM5ZGI0M2Y0MGE4NGE2NTU2NDUzNWIzNmVlMDFh" initial-slots="eyJBIjp7ImkiOjh9LCJCIjp7ImkiOjR9LCJDIjp7ImkiOjQsImMiOjF9fQ=="><button class="m-component-footer--loader m-button" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="load more"><div class="m-component-footer--text m-component-footer--loading">Loading…</div><div class="m-component-footer--text m-component-footer--button-text">See More</div></button></div></section></section><div class="m-detail--blockthrough-ads"><span class="bt-uid-tg" uid="5ae8a9c908-168" style="display: none !important"></span></div><footer class="m-footer"><div class="m-footer--container"><div class="m-footer--links-cell"><ul class="m-footer--links"><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/subscribe" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Subscribe</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/about" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">About Us</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/the-team" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">The Team</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/work-with-us" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Work With Us!</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/blog" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">The Blog</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/contact" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Contact</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="/page/privacy-policy" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Privacy</a></li><li aria-hidden="false" phx-track-id="Footer Links"><a href="https://www.saymedia.com/privacy" rel="noopener" target="_blank" onclick="return phoenixTrackClickEvent(this, event);" phx-track-id="Link">Platform Privacy</a></li></ul><div class="m-footer--copyright">&copy; 2020 Altstream Media LLC, 2015</div></div><div class="m-footer--maven-logo-cell"><a rel="noopener" target="_blank" href="https://maven.io/company/" aria-label="A Maven Channel"><phoenix-icon-fallback class="m-svg m-footer--maven-logo" icon="maven-footer"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#maven-footer"></use></svg></phoenix-icon-fallback></a></div></div></footer></div><div id="do-not-sell-button"></div></section></div><div class="m-fixedbottom-ad--container"><phoenix-ad class="m-fixedbottom-ad not-size-b not-size-c not-size-d" auto-reload config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-950d4674879a40e4a531a13ac15165a6","visClasses":["not-size-b","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[320,60],[320,50],[300,50]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomA"}],"screenSizes":["A"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-950d4674879a40e4a531a13ac15165a6","adUnitPath":"/88059007/verilymag.com/culture"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible><div class="m-fixedbottom-ad--slot is-placeholder not-size-b not-size-c not-size-d"><div id="ad-950d4674879a40e4a531a13ac15165a6"></div></div></phoenix-ad><phoenix-ad class="m-fixedbottom-ad not-size-a not-size-c not-size-d" auto-reload close-button config='{"adReloaderDelay":30,"maxAdReloads":25,"adReloaderSizeCodes":["300x50","320x50","320x60","728x90","768x66","970x90","1x1"],"moduleClass":"m-fixedbottom-ad","slotId":"ad-71b641932fe54f2981b3baab95e0f19d","visClasses":["not-size-a","not-size-c","not-size-d"],"slotConfig":{"config":{"sizes":[[768,66],[728,90]]},"model":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"sizes":[{"name":"fixedBottomB"}],"screenSizes":["B"],"slotModel":{"zone":"fixed_bottom","index":0,"isOutstream":false,"deferLoad":true},"id":"ad-71b641932fe54f2981b3baab95e0f19d","adUnitPath":"/88059007/verilymag.com/culture"}}' data-class-rules="[{&quot;dimensions&quot;:[&quot;300x50&quot;,&quot;301x50&quot;,&quot;320x50&quot;,&quot;321x50&quot;,&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom&quot;,&quot;m-advertisement--fixedbottom-contained&quot;]},{&quot;dimensions&quot;:[&quot;728x90&quot;,&quot;729x90&quot;,&quot;970x90&quot;,&quot;971x90&quot;,&quot;1x1&quot;],&quot;classes&quot;:[&quot;m-advertisement--fixedbottom-close-button&quot;]}]" defer-until-event="phoenix:balloonHeader:popped" fixed-visible><div class="m-fixedbottom-ad--slot is-placeholder not-size-a not-size-c not-size-d"><div id="ad-71b641932fe54f2981b3baab95e0f19d"></div></div></phoenix-ad></div></div></div><script id="phx-webcomponent-accordion" async src="/.bootscripts/webcomponents/accordion.min.js?v=2020-02-10-203316-5212931-014921"></script><script id="phx-webcomponent-ad" async src="/.bootscripts/webcomponents/ad.min.js?v=2020-02-10-203316-5212931-014921"></script><script id="phx-webcomponent-import" async src="/.bootscripts/webcomponents/import.min.js?v=2020-02-10-203316-5212931-014921"></script><script id="phx-webcomponent-picture" async src="/.bootscripts/webcomponents/picture.min.js?v=2020-02-10-203316-5212931-014921"></script><script id="phx-webcomponent-simpleForm" async src="/.bootscripts/webcomponents/simpleForm.min.js?v=2020-02-10-203316-5212931-014921"></script><script id="phx-webcomponent-tabs" async src="/.bootscripts/webcomponents/tabs.min.js?v=2020-02-10-203316-5212931-014921"></script><script id="phx-webcomponent-notifier" async src="/.bootscripts/webcomponents/notifier.min.js?v=2020-02-10-203316-5212931-014921"></script><script id="phx-webcomponent-brandEngagementForm" async src="/.bootscripts/webcomponents/brandEngagementForm.min.js?v=2020-02-10-203316-5212931-014921"></script><script id="phx-webcomponent-breadcrumbs" async src="/.bootscripts/webcomponents/breadcrumbs.min.js?v=2020-02-10-203316-5212931-014921"></script><script id="phx-webcomponent-pubExchange" async src="/.bootscripts/webcomponents/pubExchange.min.js?v=2020-02-10-203316-5212931-014921"></script><script id="phx-webcomponent-timeago" async src="/.bootscripts/webcomponents/timeago.min.js?v=2020-02-10-203316-5212931-014921"></script><script id="phx-webcomponent-disqusThread" async src="/.bootscripts/webcomponents/disqusThread.min.js?v=2020-02-10-203316-5212931-014921"></script><script id="phx-webcomponent-superLink" async src="/.bootscripts/webcomponents/superLink.min.js?v=2020-02-10-203316-5212931-014921"></script><script id="phx-webcomponent-ellipsis" async src="/.bootscripts/webcomponents/ellipsis.min.js?v=2020-02-10-203316-5212931-014921"></script><script id="phx-webcomponent-stickyNav" async src="/.bootscripts/webcomponents/stickyNav.min.js?v=2020-02-10-203316-5212931-014921"></script><script id="phx-webcomponent-page" async src="/.bootscripts/webcomponents/page.min.js?v=2020-02-10-203316-5212931-014921"></script><script id="phx-webcomponent-style" async src="/.bootscripts/webcomponents/style.min.js?v=2020-02-10-203316-5212931-014921"></script><script id="phx-webcomponent-iconFallback" async src="/.bootscripts/webcomponents/iconFallback.min.js?v=2020-02-10-203316-5212931-014921"></script><script id="phx-webcomponent-overlay" async src="/.bootscripts/webcomponents/overlay.min.js?v=2020-02-10-203316-5212931-014921"></script><script id="phx-webcomponent-balloonHeader" async src="/.bootscripts/webcomponents/balloonHeader.min.js?v=2020-02-10-203316-5212931-014921"></script><phoenix-script src="https://s3-us-west-2.amazonaws.com/tempest-promotions/optinmonster.js" block-on-gdpr-applicable delay-load></phoenix-script><phoenix-script src="http://verilyshop.com/s/keywee.js" block-on-gdpr-applicable delay-load></phoenix-script><script>"use strict";function _toConsumableArray(arr){return _arrayWithoutHoles(arr)||_iterableToArray(arr)||_nonIterableSpread()}function _nonIterableSpread(){throw new TypeError("Invalid attempt to spread non-iterable instance")}function _iterableToArray(iter){if(Symbol.iterator in Object(iter)||Object.prototype.toString.call(iter)==="[object Arguments]")return Array.from(iter)}function _arrayWithoutHoles(arr){if(Array.isArray(arr)){for(var i=0,arr2=new Array(arr.length);i<arr.length;i++){arr2[i]=arr[i]}return arr2}}phxConfigQueue.push(function(){var _document$querySelect;var newClasses=[this.device.get()];var info=this.browser.get();if(info.found){newClasses=newClasses.concat([info.type,info.type+info.version]);if(info.iOS){newClasses=newClasses.concat(["ios","ios"+info.iOS])}}newClasses=newClasses.map(function(s){return s.toLowerCase()});(_document$querySelect=document.querySelector("html").classList).add.apply(_document$querySelect,_toConsumableArray(newClasses))});</script><phoenix-script delay-load src="/.bootscripts/hubRebalancer.min.js?v=2020-02-10-203316-5212931-014921"></phoenix-script><phoenix-script delay-load src="/.bootscripts/streamMoreItems.min.js?v=2020-02-10-203316-5212931-014921"></phoenix-script><script type="text/template" id="videoplayer-tag">"use strict";var src="https://saymedia-com.videoplayerhub.com/videoloader.js";var e=document.createElement("script");e.src=src;e.onload=function(){if(window.BT){BT.clearThrough()}};document.body.appendChild(e);</script><phoenix-script block-premium delay-load script-id="videoplayer-tag"></phoenix-script><script type="application/json" id="liftigniter-metadata">{"noShow":"false","url":"https://verilymag.com/2020/02/judy-garland-film-renee-zellweger-oscars-2020","title":"Does Hollywood Not Want Us to See 'Judy'?","description":"‘Judy’ as the ultimate film for #TimesUp","thumbnail":"https://verilymag.com/.image/t_share/MTcwMzQ2OTM4NDAxNTYzODcy/judy.png","published_time":"2020-02-11T15:13:01Z","author":"Mary Rose Somarriba","tags":["the oscars","women in hollywood","Film","hollywood"],"section":"Culture"}</script><script>"use strict";window.liftIgniter={};var liftIgniterPromise=new Promise(function(resolve,reject){window.liftIgniter.resolve=resolve});window.liftIgniter.scriptLoadedPromise=function(){return liftIgniterPromise};</script><script type="text/template" id="liftigniter-init">(function(jsKey) {"use strict";if(typeof $igniter_var==="undefined"){(function(w,d,s,p,v,e,r){w.$ps=w.performance&&w.performance.now&&typeof w.performance.now=="function"?w.performance.now():undefined;w["$igniter_var"]=v;w[v]=w[v]||function(){(w[v].q=w[v].q||[]).push(arguments)};w[v].l=1*new Date;e=d.createElement(s),r=d.getElementsByTagName(s)[0];e.async=1;e.src=p+"?ts="+(+new Date/3600000|0);r.parentNode.insertBefore(e,r)})(window,document,"script","//cdn.petametrics.com/"+jsKey+".js","$p");window.GdprStatus.getMavenUidSafe().then(function(uid){$p("init",jsKey);if(uid){$p("setUserId",uid)}$p("send","pageview");window.liftIgniter.resolve()})}})('999gba4qphtjrmpe');</script><phoenix-script script-id="liftigniter-init" block-on-gdpr-applicable block-premium delay-load></phoenix-script><!-- Template for the recommended content widget--><script id="li-recommendation-template" type="application/mustache">{{#items}}<div class="m-liftigniter--recommended-item"><a class="m-liftigniter--link" href="{{url}}">{{#thumbnail}}<div class="m-liftigniter--thumbnail-container"><img class="m-liftigniter--thumbnail" src="{{thumbnail}}" width="80" height="80"></div>{{/thumbnail}}<div class="m-liftigniter--metadata"><div class="m-liftigniter--related-story">RELATED STORY</div><phoenix-ellipsis class="m-ellipsis"><div class="m-liftigniter--title m-ellipsis--text">{{title}}</div></phoenix-ellipsis><phoenix-icon-fallback class="m-svg m-liftigniter--right-arrow" icon="ico_angle_right" aria-hidden="true"><svg><use xlink:href="/assets-global/icons/svg-sprite.svg?v=2020-02-10-203316-5212931-014921#ico_angle_right"></use></svg></phoenix-icon-fallback></div><button class="m-liftigniter--button" type="submit">READ</button></a></div>{{/items}}</script><div id="parsely-root" style="display:none;"><span id="parsely-cfg" data-parsely-site="verilymag.com"></span></div><script type="text/template" id="parsely-script">(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
    e=d.getElementById(i), r=d.getElementById(p+"-root"),
    u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
    :"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script><phoenix-script script-id="parsely-script" delay-load block-premium></phoenix-script><script type="text/template" id="carbon-analytics">(function(scriptUrl, tagId) {"use strict";window.CustomerConnectAnalytics="cca";window.cca=window.cca||function(){(window.cca.q=window.cca.q||[]).push(arguments)};var script=document.createElement("script");script.src=scriptUrl+"?id="+window.location.hostname+"&parentId="+tagId;document.head.appendChild(script);})('https://carbon-cdn.ccgateway.net/script', 'b4b3d228');</script><phoenix-script script-id="carbon-analytics" block-on-gdpr-vendor-consent="493" block-on-gdpr-purpose-consent="5" block-premium delay-load></phoenix-script><script type="text/template" id="facebookPixel1552804625013432">!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
(function(){
    fbq('init', '1552804625013432');
    fbq('track', 'PageView');
    var contentId = 'ci025d31a29000254f';
    if (contentId !== '') {
        fbq('track', 'ViewContent', {content_ids: [contentId], content_type: 'product'});
    }
})();</script><phoenix-script script-id="facebookPixel1552804625013432" delay-load block-on-gdpr-applicable block-premium></phoenix-script><phoenix-script block-premium block-on-gdpr-vendor-consent="46" block-on-gdpr-purpose-consent="4" delay-load src="https://s.skimresources.com/js/88708X1541797.skimlinks.js"></phoenix-script></phoenix-page><script>(function(appScripts) {"use strict";function dropExtScript(src){return new Promise(function(resolve,reject){var e=document.createElement("script");e.async=false;e.src=src;e.addEventListener("load",function(){resolve()},false);e.addEventListener("error",function(){console.error("failed to load "+src);resolve()},false);document.body.appendChild(e)})}function dropExtScripts(scripts){var promises=[];scripts.forEach(function(s){promises.push(dropExtScript(s))});return Promise.all(promises)}function loadAndStartApp(){dropExtScripts(appScripts).then(function(){var e=document.createElement("script");e.text="require(['main']);";document.body.appendChild(e)})}if(appScripts.length>0){window.getTimedOutPageLoadPromise(30000).then(loadAndStartApp)}})([]);</script></body></html>